Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. vc nao precisa comprar o seu debian... baixa ele no site do debian mesmo...

    qq coisa, d uma olhada no artigo das girls...

    https://under-linux.org/noticia4601.html

    []'s

  2. Não, olhe bem, eu não disse que a sua versão é uma porcaria...

    Uma desvantagem de utilizar Debian Stable é que você ganha sim em estabilidade, mas por outro lado você fica com as versões antigas dos softwares ou muito limitado, pois não há pacotes para todas as aplicações que rolam por aí.

    Leia o conteúdo de http://www.debian.org/releases que vai esclarecer um pouco mais sobre este conceito de versões.


    Um grande abraço!



  3. #13
    Citação Postado originalmente por xstefanox
    Não, olhe bem, eu não disse que a sua versão é uma porcaria...

    Uma desvantagem de utilizar Debian Stable é que você ganha sim em estabilidade, mas por outro lado você fica com as versões antigas dos softwares ou muito limitado, pois não há pacotes para todas as aplicações que rolam por aí.

    Leia o conteúdo de http://www.debian.org/releases que vai esclarecer um pouco mais sobre este conceito de versões.


    Um grande abraço!
    OK! Eu sei que você não falou que o meu Debian era uma "porcaria"... foi só força de expressão da minha parte.

    Como essa é o meu primeiro contato com o Debian, fica tudo "embaçado"...

    Valeu e obrigado pela sua valiosa ajuda.

  4. #14
    Citação Postado originalmente por demiurgo
    vc nao precisa comprar o seu debian... baixa ele no site do debian mesmo...

    qq coisa, d uma olhada no artigo das girls...

    https://under-linux.org/noticia4601.html

    []'s
    OK! Mas, isso dá um trabalhão....

    Obrigado.






Tópicos Similares

  1. Não consigo instalar dlink 510 no mikrotic
    Por adepad no fórum Redes
    Respostas: 7
    Último Post: 05-12-2007, 21:29
  2. Não consigo instalar o Kismet no Linux
    Por Arcanjo_tc no fórum Redes
    Respostas: 1
    Último Post: 07-06-2007, 15:42
  3. Respostas: 9
    Último Post: 21-06-2005, 09:54
  4. Não consigo instalar o Postgresql no Red hat 9
    Por emylonas no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-01-2004, 08:57
  5. Não consigo instalar o Postgresql no Red hat 9
    Por emylonas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-11-2003, 11:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L