+ Responder ao Tópico



  1. #1
    LucianoAssis
    Visitante

    Padrão Como configurar Ovislink como cliente de um AP

    Olá pessoal, tenho 1 Ovislink configurado como AP e o mesmo esta conectado a um Hub que recebe sinal do Speedy com DHCP de um modem 3com roteado. Gostaria de saber se alguem pode me ajudar a configurar o outro Ovislink como cliente, recebendo so sinal do AP com DHCP... :?


    Valeu Pessoal

  2. #2
    Cabron
    Visitante

    Padrão Como configurar Ovislink como cliente de um AP

    No menu wireless mude de AP para Client, vá até o menu Site servey, faça o scan e conecte no SSID do seu AP!

    Pronto!, rápido e indolor!



  3. #3
    Visitante

    Padrão Como configurar Ovislink como cliente de um AP

    Ae Cabron valeu pela dica deu certo......Seguinte ele ja ta configurado como cliente so que ta acontecendo uma coisa meio estranha, tipo vc ta navegando e derepente do nada vc tenta acessar outra pagina ele demora para responder e ja notei que algumas veses aconteceu de perder o sinal e depois conectar novamente... Vc sabe o que pode ser :?
    Obs: meu conhecimento em wireless é 10% ops:

  4. #4
    LucianoAssis
    Visitante

    Padrão Como configurar Ovislink como cliente de um AP

    Ops desculpa esqueci de logar.....



  5. #5

    Padrão Como configurar Ovislink como cliente de um AP

    Citação Postado originalmente por Anonymous
    Ae Cabron valeu pela dica deu certo......Seguinte ele ja ta configurado como cliente so que ta acontecendo uma coisa meio estranha, tipo vc ta navegando e derepente do nada vc tenta acessar outra pagina ele demora para responder e ja notei que algumas veses aconteceu de perder o sinal e depois conectar novamente... Vc sabe o que pode ser :?
    Obs: meu conhecimento em wireless é 10% ops:
    Verifique o nivel de sinal que esta dano nesse ovislink, ou melhor teste a comunicação entre o ovislink e seu ap com o PING no DOS
    Pinga o gw do server e verifica como q esta a resposta. O ideal é ficar entre 2 a no máximo 10ms e n ter perca alguma.
    Provavelmente quando vc esta abrindo as paginas e ela n abre deve ser quando da as percas de pacotes Isso aconte!

  6. #6
    LucianoAssis
    Visitante

    Padrão Como configurar Ovislink como cliente de um AP

    Tiago fiz o teste de ping com o gw do router e ta dando alto ufa (255), mas tem 0% e perda, quanto ao sinal esta em torno de 30 %, vou verificar melhor dai posto aqui...Sera que o sinal estando baixo pode estar havendo perca de pacotes por isso as veses a net fica lenta e ate cai. Pode ser alguma coisa na configuração do AP que esta como cliente?
    Valeu.. :toim:



  7. #7

    Padrão Como configurar Ovislink como cliente de um AP

    Citação Postado originalmente por LucianoAssis
    Tiago fiz o teste de ping com o gw do router e ta dando alto ufa (255), mas tem 0% e perda, quanto ao sinal esta em torno de 30 %, vou verificar melhor dai posto aqui...Sera que o sinal estando baixo pode estar havendo perca de pacotes por isso as veses a net fica lenta e ate cai. Pode ser alguma coisa na configuração do AP que esta como cliente?
    Valeu.. :toim:
    Sim concerteza é esse seu problema, deve ser de direcionamento, da uma alinhada melhor nessa sua antena que esta ligada na AP. Coloca para pingar no gw e vai mexendo até q ela se normalize.

    Abraços

  8. #8
    LucianoAssis
    Visitante

    Padrão Como configurar Ovislink como cliente de um AP

    tiago vou verificar la e depois posto aqui, obrigado a todos pela força...