Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olha, eu acho que tá com algum problema de biblioteca e você não tem o mp321 instalado.


    Abraços!

  2. #7
    lomol
    Pessoal !!!


    Resolvido a Pedenga!!!!

    No fim a Novel não tinha liberado o SuSE 9.3 com suporte a mp3, más os modulos estavão todos no online update dos caras e só atualizar ao todo são 4 modulos multimidia!!! agora tá funfando !!!

    Más valleu a força de vcs!!! Obrigado!!!



  3. #8
    abacus
    Execute como root o comando:
    #alsaconf
    Configure o som e tente novamente, dará certo.

  4. Citação Postado originalmente por lomol
    No fim a Novel não tinha liberado o SuSE 9.3 com suporte a mp3
    A partir da versão 8 a Red Hat também tirou o suporte.



  5. #10
    jedi
    Por qual motivo uma distribuição tira o suporte a mp3??
    :?






Tópicos Similares

  1. Configuração do sendmail no SuSe 8.2 através do Yast2!
    Por TonTux no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-06-2003, 22:07
  2. MP3 no REDHAT 9.0
    Por osni_passos no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-04-2003, 15:09
  3. Programa BaUm pra Baixar Videos e Mp3 no Linux
    Por Elvis no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-04-2003, 01:02
  4. Iniciando Squido no SUSE 8.0
    Por Fly no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-11-2002, 11:30
  5. Mudar fonts no Suse !!!
    Por campos no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-07-2002, 13:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L