Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico

  1. #6
    winforsat
    meus amigos agradeço a boa vontade de voces mais não estou vendo meio de resolver isto desta forma se alguem puder me dizer o que devo fazer passo a passo desde o inicio eu agradesso um abraço.


  2.    Publicidade


  3. cara... vc poderia esclarecer bem o que vc tem e o que precisa ai no teu server

  4. #8
    chakalt
    Cara vc sabe o sabe instalar programas no linux?
    vc sabe o que é apache?

    resumi ai oque vc quer fazer seja bem objetivo senão agente vai ficar aki batendo cabeça direto! :P

  5. #9
    winforsat
    ok amigo eu tenho um servidor com sistema brma4 linus redhat9 ele esta funcionando bem o unico problema e que a minha pagina so e esibida na minha intranet eu ja configurei os dns la no registro.br para o meu servidor e ate ai esta tudo ok certo o problema e que quando vc manda abrir a minha pagina pela internet diz que a pagina e inesistente ou coisa parecida tentei procurar pelo google e não acho nada so que se eu digitar o numero do ip a pagina abre ou seja o meu servidor esta respondendo na web so que ele so responde pelo ip e não pelo nome sem contar que eu so envio email não recebo resumindo eu tenho este servidor ligado a dois links de 1mb cada e o meu dominio so esta funcionando internamente ok

    obs: este sistema tem uma interface grafica bem facil o problema e que não tem manual e eu disconheço este tipo de configuração desde ja agradeço a todos.


  6.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista