+ Responder ao Tópico



  1. #1

    Padrão Problema com alguns sites!!

    Ola pessoal, to passando um tormendo miseravel aqui
    com alguns clientes reclamando que não conseguem acessar determinados sites como

    www.caixa.gov.br
    www.bradesco.com.br
    www.bb.com.br

    Alguns acessam outros não acessam, as vezes acessa pela manhã e
    a tarde ja não funciona, tenho um Squid transparente rodando, ja desativei o squid e mesmo assim de nada adiantou, alguém tem uma noção do que pode ser???

    :cry: :cry:

  2. #2
    chakalt
    Visitante

    Padrão Problema com alguns sites!!

    vc tem o java linux instalado? c não tiver aki vai um link pra instalação

    http://www.vivaolinux.com.br/artigos...e422a217adc99b

    se resolver posta ai! :good:



  3. #3

    Padrão Problema com alguns sites!!

    nem as paginas iniciais acessam?? ou so as paginas autenticadas??

  4. #4

    Padrão Problema com alguns sites!!

    Citação Postado originalmente por chakalt
    vc tem o java linux instalado? c não tiver aki vai um link pra instalação

    http://www.vivaolinux.com.br/artigos...e422a217adc99b

    se resolver posta ai! :good:
    :toim:



  5. #5

    Padrão Problema com alguns sites!!

    não cheguei a testar as outras duas paginas, mas a do bradesco consigo acessar sem problemas.
    entro em minha conta sussegado.

  6. #6

    Padrão Problema com alguns sites!!




  7. #7

    Padrão Problema com alguns sites!!

    eu achei que tinha entendido a pergunta, mas as respostas me tiraram do rumo. Vc acredita que o problema seja do proxy linux ou as estações são clientes linux? pq se for o proxy, não precisa de nada que foi citado acima. Veja, tenho tido problemas semelhantes, mas não são culpa nossa. Às vezes há splits entre backbones das operadoras e alguns sites ficam fora do ar, outras, o site fica congestionado e demora muito a responder e ultrapassa o tempo padrão do squid. Tenta, na conf, aumentar o tempo. Não sou especialista em squid, mas tem posts sobre isso aqui no under.

  8. #8

    Padrão Problema com alguns sites!!

    Se tao usando internet explorer... atulize-o
    Parece que foram achados mais uns bugs violentos no IE
    dai os bancos mexeram alguma coisa..
    ontem eu percebi isso aqui.. entao foi só falar pro cliente Atualizar..

    tenta usar o kra ai em baixo..
    http://www.darkjedibrotherhood.com/j...efox_large.gif
    http://www.mozilla.org
    Valeuu :P



  9. #9
    whinston
    Visitante

    Padrão Re: Problema com alguns sites!!

    Citação Postado originalmente por Michael
    Ola pessoal, to passando um tormendo miseravel aqui
    com alguns clientes reclamando que não conseguem acessar determinados sites como

    www.caixa.gov.br
    www.bradesco.com.br
    www.bb.com.br

    Alguns acessam outros não acessam, as vezes acessa pela manhã e
    a tarde ja não funciona, tenho um Squid transparente rodando, ja desativei o squid e mesmo assim de nada adiantou, alguém tem uma noção do que pode ser???

    :cry: :cry:

    não acessa = não conecta no site

    ou

    não acessa = conecta no site, mas não carrega certa aplicação, como teclado virtual, etc. ?

    eu entendi q eh a primeira opção e to achando que eh erro de DNS. abs.

  10. #10

    Padrão Problema com alguns sites!!

    Citação Postado originalmente por mbyte
    www.bb.com.br

    tem que instalar o plugin java :

    http://www.java.com/en/download/manual.jsp
    a minha sugestão foi pro teclado virtual !



  11. #11

    Padrão Problema com alguns sites!!

    Citação Postado originalmente por mbyte
    www.bb.com.br

    tem que instalar o plugin java :

    http://www.java.com/en/download/manual.jsp
    :toim:

    Citação Postado originalmente por esamp
    eu achei que tinha entendido a pergunta, mas as respostas me tiraram do rumo. Vc acredita que o problema seja do proxy linux ou as estações são clientes linux? pq se for o proxy, não precisa de nada que foi citado acima. Veja, tenho tido problemas semelhantes, mas não são culpa nossa. Às vezes há splits entre backbones das operadoras e alguns sites ficam fora do ar, outras, o site fica congestionado e demora muito a responder e ultrapassa o tempo padrão do squid. Tenta, na conf, aumentar o tempo. Não sou especialista em squid, mas tem posts sobre isso aqui no under.
    :dedi:

    É impressionanete como as pessoas não prestam atenção nas perguntas e saem postando.
    1º Ele diz que tem clientes que as vezes acessam e as vz não. Logicamente isso não é problema de plugin de java.
    2º Ele sita claramente que usa um proxy transparente. Então obviamente ele acha que o problema dele pode estar no proxy. Mas faço minhas as palavras do nosso amigo esamp.

    Parabéns esamp :clap:

  12. #12

    Padrão Problema com alguns sites!!

    Realmente o pessoal nao leu direito o tópico...

    Isso pode acontecer por problemas em backbones mesmo... hj mesmo, de manha cedo tava um caos aqui...