+ Responder ao Tópico



  1. #1
    whinston
    Visitante

    Padrão Bluetooth

    Ae galera, comprei um celular Motorola e398 (o que recomendo pra quem tiver procurando um) e estou colocando ele pra falar, via bluetooth, com o PC, via um adaptador USB.

    Fui transferir um música em MP3 de 1.85MB e demorou uns 2 minutos.. Parecia que não ia terminar mais. Via cabo, não é super rápido, mas leva uns 30 segundos.

    Será que o bluetooth é tão lento assim ?

  2. #2

    Padrão Re: Bluetooth

    Citação Postado originalmente por whinston
    Ae galera, comprei um celular Motorola e398 (o que recomendo pra quem tiver procurando um) e estou colocando ele pra falar, via bluetooth, com o PC, via um adaptador USB.

    Fui transferir um música em MP3 de 1.85MB e demorou uns 2 minutos.. Parecia que não ia terminar mais. Via cabo, não é super rápido, mas leva uns 30 segundos.

    Será que o bluetooth é tão lento assim ?
    Parceiro eu não tenho celular com este recurso mas tive a oportunidade de conhecer e mexer num v600, nao tive demais problemas com o Bluetoth. Esta tecnologia trabalha na faixa de 2,4Ghz sera que não tem ventilador na sua farinha? Pois a taxa de tranferencia é de 1 MB.
    Vale apena tentar em outro PC
    falow



  3. #3
    Visitante

    Padrão Bluetooth

    Como faço para conecta-lo via cabo USB::

  4. #4
    Visitante

    Padrão Bluetooth

    Alguem sabe ??



  5. #5

    Padrão Bluetooth

    Parceiro para conectar o Celular e398 Motorola vc precisará de um cabo propio para tal alem do software. "se não me engano só tem for Windows"

    No link abaixo vc terá maiores detalhes sobre o assunto.

    http://www.motorola.com/br/hellomoto...ies_data.shtml

    Talvez uma loja de acessórios possa te dar um help, alem de deixar vc testar o produto antes de comprar.

    Abraço

    Leo

  6. #6
    Visitante

    Padrão Bluetooth

    desculpe a demora... o cabo já veio com o celular.



  7. #7
    Visitante

    Padrão Bluetooth

    tenho o cabo... como fazer para conecta-lo no Linux??

  8. #8
    lgouveia
    Visitante

    Padrão e398

    boa dia amigos......comprei um celu e398 e as musicas com 320kbps de taxa de bits, nao estao rolando, alguem ja teve esse problema ou sabe me dizer se é normal......valew