Página 3 de 10 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #11
    MoonSong
    eu também to com o mesmissimo problema e também tenho um router 3com... Ta foda navegar com isso...
    ACHO que se eu especificar os DNS para os da telefonica ai sim esse problema para.
    vou tentar e depois edito o post ou dou reply

  2. hauhau linux com spyware


    será possivel

    hauhauhau



  3. Vocês não entram na internet usando o root ??? né ??? 6)
    É bastante improvável que esse tipo de ataque seja tão eficiente em um usuário comum, portanto creio que vocês quebraram a regra número um de segurança : Nunca usar o root para acessar a internet...
    Fora isso, minha sugestão também será desinstalar o mozilla e reinstala-lo.
    Fazer uma verredura a procura de programas maliciosos.
    Derrubar todos os serviços e verificar o que está rodando que não deveria...
    Se tudo mais falhar... você tinha backup ??? risos...

  4. #14
    mcm
    Removeu a pasta .mozilla no home do usuário que usa a Internet ou não?



  5. #15
    rdigaum
    kra executa um netstat -nta e cola aqui... vamos ver quais conexões estão abertas em sua máquina. Se realmente foi um spyware veremos as conexões aberta na máquina.

    Rodrigo Brito






Tópicos Similares

  1. Speedy no Linux!!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2002, 19:56
  2. Winmodem no Linux
    Por pingmoss no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-08-2002, 19:02
  3. Autenticação no Linux
    Por mcsbws no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-06-2002, 20:28
  4. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48
  5. Espelhamento no Linux com hd´s IDE
    Por clmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-04-2002, 22:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L