Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    underground-sa
    q papo loco é esse pow???
    mo jaca ae...ae ó o cara meu num entendi nada dá pá alguem explicar??????

  2. #7
    Super_Diaulas
    iptables -A INPUT -p camisinha -j ACCEPT.
    Essa foi a melhor!"



  3. HAHAHAHAHA

    esposa1.0 é a esposa depois de 1 ano casado. É como se fosse uma versão de programa.
    NOIVA7.0 é 7 anos de noivado...
    heheheh

    filho 1.0 e por aí vai...

    começou a entender?

  4. #9
    frpaes
    Po ae. to com o esposa 5.0 !!! Devo ser muito paciente !

    Mas agora que descobri o amante 6.9 eu acho que vou começar a fazer uso deste. Será que o amante 6.9 vem com algum patch loira1.0 ou morena1.0 ???

    Abraço a todos



  5. Citação Postado originalmente por Jim
    Recomendo à todos que nao utilizem o esposa 1.0 e sim a última versão estável do amante 6.9, ela está disponível em http://botequim.sourceforge.net. Recomendo tb que alterem o firewall com o comando iptables -A INPUT -p camisinha -j ACCEPT.

    NAO DOU SUPORTE POR MSN! Apenas ao vivo e para os seguintes softwares:

    Loira 3.0
    cerva 1.25
    futebol 10.0
    AHUAhuauahuahuAhuahuahuhauahua!
    Essa matou a pau o tópico. Parabéns Jim. :clap:






Tópicos Similares

  1. Respostas: 6
    Último Post: 07-01-2016, 07:33
  2. Respostas: 5
    Último Post: 14-08-2015, 06:51
  3. preciso de um sitema para backup alguem conhece??!
    Por copynow no fórum Servidores de Rede
    Respostas: 10
    Último Post: 10-12-2004, 10:19
  4. Preciso de um Webmaster (Curitiba)
    Por Perdigao no fórum Linguagens de Programação
    Respostas: 4
    Último Post: 14-08-2003, 08:53
  5. Preciso de um manual do Squid
    Por Honda no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-06-2003, 12:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L