Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Cara !! Se for isso eu me mato

    a mensagem a cima é minha, perdão, esqueci de logar !!!

  2. #8

    Padrão Cara !! Se for isso eu me mato

    Pode se matar!! hehehe. vc nunca vai chegar a uma banda suficiente = via cabo, vc trocou para ter melhor performance? vc deve utilizar via cabo que a banda vai ser bem melhor que via wireless.



  3. #9

    Padrão Cara !! Se for isso eu me mato

    Se eu nao me engano, o AP age tipo como um hub neh, entao quanto mais pessoas pior a performance pois todos dividem a banda de 108mbps ou to errado??

    Falows

  4. #10
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Cara !! Se for isso eu me mato

    Citação Postado originalmente por ruyneto
    Se eu nao me engano, o AP age tipo como um hub neh, entao quanto mais pessoas pior a performance pois todos dividem a banda de 108mbps ou to errado??

    Falows
    hehehehehe... mais ou menos isso RuyNeto, soh que pior que o hub, pois existe broadcast de ssid, beacons incontaveis, crypto, RTS, interferencia de um simples aparelho de telefone do vizinho e uma porcaria de hardware pra suportar esse "monte" de processamento...

    Mas respondendo ao colega do post... esses aparelhos da dlink sao meio danados... tente substituir o firmware, tanto do ap qto das placas, realize os testes comecando por 1 maquina, depois vah acrescentando uma a uma ateh ver onde o AP aguenta sem "abrir o bico"... pode ainda ser somente uma placa com defeito e atrapalhando a rede toda.



  5. #11

    Padrão Cara !! Se for isso eu me mato

    concordo com o sergio esses ap da d-link sao muito bons e recomendavel atualizacao de firmware lembre-se que nem sempre o firmware mais atualizado nem sempre e melhor
    ex: trab. com alguns ap-900 e o melhor firmware no meu caso e o 3.2 depois dele ja saio outros que nao funcionaram direito para min

    parece ser estranho mais e o q aconteceu comigo :good:

  6. #12
    Shadow_
    Visitante

    Padrão Não entendi!

    Olha, se você trocou os cabos por wireless para aumentar a performance, você jogou dinheiro fora!
    Se era para aumentar a "mobilidade" então, o negócio é seguir as sugestões dos colegas e batalhar as configurações. Mas, lembre-se, nunca será tão veloz quanto antes!
    Agora, se o teu problema era performance, deveria ter trocado o switch e as placas de rede por Gigabit Ethernet. Ia ficar muito melhor!