Página 2 de 10 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Ap2000 com problemas

    Ola!
    estou tendo problemas com o ap2000 tambem!
    aqui a minha rede eu uso um ap2000 no provedor atendo cliente em um cartao e faço ponto aponto com outro ap2000 em WDS.
    So que o segundo ap2000 aparti de julho vem reiniciando diariamente uma 3 ou 4 vezes, vez ou outra fica ums 2 dias sem reiniciar.

    Ja verifiquei energia, cheguei a ponto de trocar o nobreak mas nada mudou, contratei uma empresa para verificar o aterramento da torre, e nada. Agora para minha surpresa tentei comprar 1 cartao gold para fazer teste, nao consegui no mercado!

    Sera que estou condenado por usar ap2000?

    Se alguem puder me dar uma luz ficarei eternamente grato!

  2. #8

    Padrão Ap2000 com problemas

    Caro amigo
    de uma olhada em seu cartao fiquei sabendo hj que tem empresa vendendo cartao Orinoco Bronze no Lugar de Gold o Bonze nao faz leitura de scrip ele pode dar um piripaki na sua Brige chegou uma assim pra mim com esse cartao,colocamos um Gold esta funfando normal irei falar para o cliente postar o problema que estava dando para vcs ficar por dentro e nao comprar cartao Bronze para Bridge Ap2000 que o pessoal fala que funciona só para vender depois nao funfa é nada e vcs tem uma dor de cabeça do cao

    vcs atualizarao o firware dela já ?

    abraços
    postem ai mais perguntar que tentaremos responder



  3. #9

    Padrão Ap2000 com problemas

    Tenho uma AP2000 aqui. Ela tava muito estranha: rebootava do nada, não conseguia mais acessar ela via browser (mesmo pingando normal nela e nos clientes).
    Aí resolvi atualizar o firmware. Coloquei a versão indicada no site da proxim (não a última, porque eles informaram que saiu com problema).

    Bom, depois disso eu não usei mais ela como AP porque também tenho uma Ap1000 que tava dando conta do recado.

    Agora resolvi colocar ela de novo no lugar da Ap1000. Parece que ficou melhor, os clientes pararam de reclamar, os pings ficaram melhores, tanto em tempo quanto em perda. Ela tem 2 cartões Orinoco Gold, 1 ligado a uma omini hyperlink de 15 db e outro cartão ligado a um divisor e 2 antenas direcionais de 24 db.

    Mas o que está acontecendo é que eu não consigo abrir a conf dela no browser! De jeito nenhum. Eu deixo abrindo o endereço e fica uns 30 minutos abrindo página e nada...

    Já tentei colocar um notebook pegando sinal por ela e dá a mesma coisa. Pela ethernet também, nada feito.
    O estranho é que se dou um nmap nela, mostra a porta 80 aberta. Dou ping nela normal e nos clientes também.

    Ontem, quando coloquei a Ap2k no lugar da 1000, troquei cartões (Orinoco Gold), pigtails, placa do servidor (3com), cabo e conectores. Ela é alimentada por um estabilizador ligado num filtro de linha. A caixa hermética é forrada com isopor.

    O que pode estar havendo? Pode ser o firmware, excesso de carga na ap?

    Obrigado pela ajuda.

  4. #10

    Padrão Ap2000 com problemas

    Citação Postado originalmente por jnveiga
    pessoal a energia esta blz ele vinha funcionando normal até dar um pau e começar a merda o q acontece exatamente é o ap200 da proxim atraves do windows "dos" se comunica "ping" com todos os clientes mais o meu servidor "Linux" libera o dhcp para os clientes mais não permite a navegação ele não se comunica "ping" com os clientes

    desde já muito obrigado
    eu já vi que uma fonte dele tinha um capacitor estufado e fazia enloquecer o AP-2000.


    Lee



  5. #11

    Padrão Ap2000 com problemas

    Citação Postado originalmente por cerealkiller
    Tenho uma AP2000 aqui. Ela tava muito estranha: rebootava do nada, não conseguia mais acessar ela via browser (mesmo pingando normal nela e nos clientes).
    Aí resolvi atualizar o firmware. Coloquei a versão indicada no site da proxim (não a última, porque eles informaram que saiu com problema).

    Bom, depois disso eu não usei mais ela como AP porque também tenho uma Ap1000 que tava dando conta do recado.

    Agora resolvi colocar ela de novo no lugar da Ap1000. Parece que ficou melhor, os clientes pararam de reclamar, os pings ficaram melhores, tanto em tempo quanto em perda. Ela tem 2 cartões Orinoco Gold, 1 ligado a uma omini hyperlink de 15 db e outro cartão ligado a um divisor e 2 antenas direcionais de 24 db.

    Mas o que está acontecendo é que eu não consigo abrir a conf dela no browser! De jeito nenhum. Eu deixo abrindo o endereço e fica uns 30 minutos abrindo página e nada...

    Já tentei colocar um notebook pegando sinal por ela e dá a mesma coisa. Pela ethernet também, nada feito.
    O estranho é que se dou um nmap nela, mostra a porta 80 aberta. Dou ping nela normal e nos clientes também.

    Ontem, quando coloquei a Ap2k no lugar da 1000, troquei cartões (Orinoco Gold), pigtails, placa do servidor (3com), cabo e conectores. Ela é alimentada por um estabilizador ligado num filtro de linha. A caixa hermética é forrada com isopor.

    O que pode estar havendo? Pode ser o firmware, excesso de carga na ap?

    Obrigado pela ajuda.
    sobre o firmware o mais estavel q achei foi a versao 2.4.11, os mais novos se tiver trafego e ficar mexendo muito no setup trava.


    Lee

  6. #12

    Padrão Ap2000 com problemas

    Valeu. Vou colocar hoje de noite o firmware 2.4.11 pra ver se pára com esse problema no gerenciamento da ap2k.
    Tenho que fazer de noite porque se eu invento de desligar a ap durante o dia os clientes já ligam desesperados pra cá, como tem acontecido ultimamente, devido aos problemas de estrangulamento com a ap1000.

    Outra coisa:
    Tenho ligado a essa Ap2000, cerca de 40 a 45 clientes. Desses 45, alguns são rádios que fazem nat e na rede interna têm até 25 micros (em empresas ou condomínios), outros têm menos, outros é só um micro.
    Minha suspeita é de que a Ap2k (ou mesmo a Ap1000) não está conseguindo aguentar todo esse tráfego. Estou certo?

    Ligado na ap, tenho um servidor que faz o último nat, com cbq e proxy. Na medida do possível, tento limitar os clientes diretamento no rádio deles, evitando gerar tráfego até a ap2000, mas alguns não têm essa função.

    Agradeço qualquer tipo de ajuda.