Página 6 de 12 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Cerealkiller:

    Complicado, não sei em quem acreditar... eu já vi uns casos meio loucos com uns softwares de placas pci... Confirme nas configurações do AP2000 se os dois cartões estão com o Broadcast SSID habilitado ou desabilitado, pode ser que um esteja e o outro não, e o software da placa esteja enxergando no site survey só um deles, mas esteja associado no outro... sei lá!

    Fbig:

    Tenho um AP2000 com 4 setoriais, duas em cada cartão. Cerca de 90 clientes associados gerando tráfego médio de 1 Mb durante o dia, com picos de 1.3 Mb. Absolutamente nada a reclamar.

    Essa história de número de clientes é muito relativa. O problema na minha opinião é tráfego, e não número de clientes. Basta procurar em outros posts, já vi outros colegas com muito menos clientes com o tráfego nas alturas. Aí sim, fica complicado. Monitoro sempre, cuido das exceções e tento manter a rede limpa.

    [ ]'s
    Denilson

  2. Citação Postado originalmente por denilson_rocha

    Essa história de número de clientes é muito relativa. O problema na minha opinião é tráfego, e não número de clientes. Basta procurar em outros posts, já vi outros colegas com muito menos clientes com o tráfego nas alturas. Aí sim, fica complicado. Monitoro sempre, cuido das exceções e tento manter a rede limpa.

    [ ]'s
    Denilson
    É o meu caso: não chego a ter 30 clientes associado ao ap2000, porém tenho picos de 10.8 mb nele conforme meu mrtg. Ainda não consegui ativar o bloqueio do intra-bss pra ver se vai resolver.

    Denilson, como vc faz pra que chegue a somente 1,3 mb de pico com todos os clientes? O controle de banda é feito no cliente? Ou vc tem um server antes do ap2000?



  3. Bom, pra não causar confusão, esse 1.3 é no server de saída, não na interface do AP2000. Isso é tráfego real de internet.

    Eu bloqueio as portas de netbios e algumas de vírus no AP2000, e sempre que posso faço bloqueios no cliente. Em cada instalação adotamos o padrão de certificar os antivírus, remover netbios e outras questões de segurança nos clientes. Sempre que possível uso mini-servidores linux nos clientes, mas infelizmente isso é minoria...

  4. Eu também bloqueio as portas 137, 138 e 139, mais a 445 no ap2000. Pode citar as dos vírus? pq aí vou bloquear também, pra ver se melhora esses picos q tenho de 10.8, que já estão me deixando louco! O ping pro ap2000 vai a 5000, 10000 ms, além de é claro perder pacotes. O pessoal tá chiando, e muito!

    Grato!



  5. Citação Postado originalmente por xandemartini
    Citação Postado originalmente por LEE337
    Citação Postado originalmente por cerealkiller
    O Lee atualizou o firmware pro 2.5.5 e disse que ficou estável. Vou experimentar essa versão nessa semana. Agora estou com o 2.4.11.

    Uma coisa que tem me chamado a atenção é que alguns clientes que aparecem pegando do cartão A na ap2000, quando eu olho direto no rádio do cliente, vejo que está pegando do cartão B.
    Estranho isso. Será que é mais um bug do firmware?
    []
    tente usar sempre SSID diferente para cada cartao, se usar mesmo SSID para ambos cartoes a tendencia é sempre conectar pela antena por onde recebe mais sinal.

    o firmware 2.5.5 continua com algum bug's

    Lee
    Que tipos de bug´s Lee? Eu coloquei 1 numa torre a parece estar redondo, pelo menos não tive problemas ainda. Estou com 1 ap2000 reiniciando de tempos em tempos, será q colocando este firmware 2.5.5 nele resolve?
    tentei mudar uma configuraçao e perdi o accesso WEB, más consegui rebootar pelo telnet..

    Configure -> Bridge -> PktFwd ... ok e travou.

    Lee






Tópicos Similares

  1. Samba com problemas.........
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-02-2003, 18:52
  2. Logo em modo grafico com problemas...
    Por JLucas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-02-2003, 10:22
  3. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06
  4. IRC com problema!!!
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-10-2002, 07:21
  5. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L