+ Responder ao Tópico



  1. #11
    Avenger
    nOP, pegou o bonde andando, mas olha só que doidera:

    Citação Postado originalmente por rdsat
    o pior e que nesta mesma maquina eu fiz o teste com o conectiva 9 e a placa de rede funcionou normal ...
    (no 1.o post dele deste tópico)

  2. Sim eu ja testei nesta maquina o conectiva 8, 9 (que instalei ontem pra teste) o redhat 9 e o kurumin ..

    so com o conectiva 10 que ta dando erro



  3. #13
    n0P
    Verifique no site na Conectiva se tem alguma atualização que resolve seu problema. Tá com cara de bug...

  4. Galera, até mesmo isso já foi comentado aqui. O Conectiva 9 foi uma tentativa de avançar rapidamente para lançar uma versão nova.
    E li muito bugs nessa versão, que somente foram arrumados na versão 10. Nós instalamos o Conectiva 9 e deu n problemas comuns que não aconteciam no 8. E quando instalamos a 10 foi de primeira.
    E que pena que o Conectiva acabou. Me parece ser uma distro muito conhecida pelos brasileiros como usuários, não como administrador de rede. Mas uma distro bem simpática aos usuários comuns no Brasil. Vamos ver o que a Mandriva vai fazer a respeito, com a versão Mandriva 2006.
    Pode ser realmente bug sim ....... :roll:



  5. Acredito que deve ser algum bug sim .. pq todas as outras distros que testei funcionou legal .. [ redhat, kurumin, slack, conectiva 8, 9, suse live ]

    e uma pena ... mas a conectiva e foda .. os caras são daqui da minha terra .. rsrs curitiba .. e uma boa distro .. mas o pessoal bota os pés pelas mãos as vezes e ainda mais que alguns caras que manjavam realmente sairam fora ..

    mas blz .. o jeito e achar outra distro pra esta cpu ..






Tópicos Similares

  1. Cliente Novell dando erro no CL10
    Por locutos no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-11-2004, 12:36
  2. Compilando no CL10
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-10-2004, 14:07
  3. Problemas com o crond no CL10
    Por Daniels no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-08-2004, 21:51
  4. Synaptic no CL10
    Por pssgyn no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-07-2004, 23:06
  5. grub no CL10-2
    Por mirror no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-05-2004, 14:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L