+ Responder ao Tópico



  1. #1

    Padrão Erro ao Iniciar

    E ai galera blz, bom é o seguinte sou iniciante no linux, então deixei na minha máquina o linux (slackware) e o win98 tenho um K6. Mais quando ele vai iniciar o boot em qualquer sistema operacional que esta instalando da um erro aparece uma tela vermelha (ai tenho que teclar C e depois Y pra continuar o boot) da a mensagem me parece de virus detectado mais ja passei o antivirus e não detectou nada alguem pode me disser como faço pra tirar isso...
    Valeu...

  2. #2

    Padrão Erro ao Iniciar

    Isso acontece no boot do computador?? não seria um antivirus habilitado no setup ??

    Att

    mtec :good: :good: :good:



  3. #3

    Padrão Virus

    Olha eu não tenho certeza, mais tenta desabilitar o AntiVirus da Bios da sua maquina quem sabe pode resolver o teu problema!!!!

    espero que ajude vc...

  4. #4

    Padrão Erro ao Iniciar

    posta ai o erro !



  5. #5

    Padrão Erro ao Iniciar

    O problema é esse mesmo que o mtec e o GodZilla_XF comentaram.
    É só desativar o antivirus no setup que nao da mais essa mensagem no boot.

  6. #6
    Super_Diaulas
    Visitante

    Padrão Erro ao Iniciar

    Citação Postado originalmente por mbyte
    posta ai o erro !
    ???????
    bater uma foto do monitor?
    uahauuha
    brincadeira



  7. #7

    Padrão Problema Resolvido

    Ai galera, Faleu pelas dicas, o meu problema foi resolvido...
    Valeu mesmo.

    Obrigado a todos que ajudaram e sempre me ajudam!!!

    bA - :good:

  8. #8

    Padrão Re: Problema Resolvido

    Citação Postado originalmente por ba
    Ai galera, Faleu pelas dicas, o meu problema foi resolvido...
    Valeu mesmo.

    Obrigado a todos que ajudaram e sempre me ajudam!!!

    bA - :good:
    Agora que conseguiu solucionar o problema, poste como foi que fez isso.




  9. #9
    Super_Diaulas
    Visitante

    Padrão Erro ao Iniciar

    É verdade, é bom saber se acertamos na ajuda ou não........

    Desta forma aprendemos etb....