Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ainda não to com nenhuma regra de firewall .
    Ainda assim para garantir dei um iptables -F mas o erro continua.

    Sugestões ?

  2. Po cara! Sei o que pode ser não. Tem certeza que esse hardware está legal ? Não tem outra maquina pra colocar no lugar pro enquanto pra testar essa ?



  3. Vou testar e posto os resultados.

    Obrigado a todos por enquanto!

  4. Citação Postado originalmente por gustavo_marcon
    Vou testar e posto os resultados.

    Obrigado a todos por enquanto!
    Pessoal, coloquei a hd na minha maquina pessoal, mas o delay na autenticação continua.

    Ninguém suspeita o q pode ser? Já to ficando doido com isso!



  5. Eu continuo com o problema.

    Pessoal, o problema é o seguinte, logo que é fornecido um nome de usuário e senha o squid demora para carregar o site se os dados para login forem corretos ou para retornar pedindo um user/senha válidos, caso os dados sejam incorretos.
    Mas apartir do momento que ele carregar a página tudo vai normalmente, o problema está justamento no logon.


    Pessoal, eu imploro, me ajudem, to precisando muito disso.
    Sábado agora é meu prazo para entregar este servidor ao cliente.






Tópicos Similares

  1. Squid demorando a responder
    Por valeonline no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-01-2006, 22:36
  2. Squid - Autenticar PDC ! Help
    Por Educpd no fórum Servidores de Rede
    Respostas: 10
    Último Post: 14-09-2004, 13:07
  3. Erro após autenticar no Squid
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-12-2003, 07:42
  4. autenticar na squid ??/
    Por STEEV no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-10-2003, 21:46
  5. Socorro - Squid parou de autenticar após atualização de paco
    Por Ganymede no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 13:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L