+ Responder ao Tópico



  1. #7

    Padrão Já troquei tudo até o cabo, e continua desconectando

    amigos, troquei a placa encore por uma lg lw2220p, continua dando o mesmo problema, não teria nenhuma configuração no bios daplaca mãe que pudesse resolver isto????

    para botar um ap vai ficar muito caro, me ajudem, qual seria outra solução
    o computador é um athlon xp1800+ 128mb ram, placa mãe pcchips

  2. #8

    Padrão Já troquei tudo até o cabo, e continua desconectando

    SSiNET,

    Trocar 6 por meia dúzia é brabo...

    Coloque uma placa Orinoco, D-Link DWL-520, DWL-AG530. Qualquer outro modelo... Encore e LG usam o mesmo chipset (RTL8180 ou 8186).

    Att,

    Nataniel Klug



  3. #9

    Padrão Já troquei tudo até o cabo, e continua desconectando

    Primeiramente troque o titulo do seu tópico, pois senão o mesmo será deletado.

    Dúvidas, leia as Regras do Fórum:

    https://under-linux.org/modules.php?...wtopic&t=20646

  4. #10

    Padrão Socorro! já troquei tudo até o cabo, e continua desconectand

    como sefaz para mudar o titulo do topico??



  5. #11

    Padrão Re: Socorro! já troquei tudo até o cabo, e continua desconec

    Citação Postado originalmente por SSiNET
    como sefaz para mudar o titulo do topico??
    na menssagem q vc postou, terá um botão "Editar", clique sobre ele...

    caso vc nao veja esse botão(por ser a primeira msg do post) põe aki o titulo q vc ker q eu coloque...

    :good:

  6. #12

    Padrão Já troquei tudo até o cabo, e continua desconectando

    Esse novoi titulo ficou bom???