+ Responder ao Tópico



  1. #1

    Padrão Ovislink 5460

    (Sei que já tem um tópico parecido, mas meu caso é de desespero)


    Pessoal,

    Quem está usando este rádio?

    Comprei algumas peças e não funciona de jeito nenhum, comprei com a firmware da sysdata, as vezes o rádio nem acha a rede pelo site survey, e quando acha navega por alguns minutos e cai.

    Que saudade dos ovislink antigos.

  2. #2

    Padrão Qual ap?

    Opa, tudo bom?
    Qual AP você está utilizando? seria o AP-2000 da proxim com cartão gold b?
    post aqui!



  3. #3

    Padrão Ovislink 5460

    Eu tava com um cliente pendurado no meu ap2000 com 02 cartoes orinoco gold assim como o Leo Suporte ta perguntando,. ele tava normal funcionando legal, tirei o edimax do cliente e coloquei o ovislnk novinho sysw5460-ap e o cliente ta caindo a conexao de 05 em 05 minutos direto.
    eu tava com um desses aqui semana passada dando o mesmo problema e mandei pro fornecedor trocar, e to com um num cliente que esta funcionando normal, alguém por favor sabe se existe algum problema generalizado com esses radios pq nao acontecia com o 1120, e esse ta acontecendo direto?

  4. #4

    Padrão Ovislink 5460

    Galera,

    Estes rádios novos, tem um problema sério, ligados a temperatura e também a energia, se chegam a 40º já começam a perder pacotes e dar N defeitos, se a energia varia 1 volt sequer, também caem a conexão.

    tem uma feature para configurar nele na firmware propria que vem nele que é escolher o modo somente B, melhora e muito, agora testando em 3 outras firmwares, nenhuma ficou tao boa quanto a original.... infelizmente a feature de router não rodou bem em nehuma delas.

    espero ter ajudado.

    Massa



  5. #5

    Padrão Problema....

    O problema na verdade não é esquentar, neste caso não... o problema é o protocolo b que não está trabalhando de acordo, pois com os PROXIM b/g está funcionando perfeitamente, será que o PROXIM b/g esquenta menos que o Orinoco gold? creio que não, ai entramos num outro dilema que seria a modulação DSSS está com problemas? Já fiz todos os testes possiveis para tentar melhorar esta situação mais nada resolveu, atualizações diversas de firmwares e nada, tanto por parte da kodama quanto do AP-2000.
    Nem mesmo o firmware original da kodama consegue se conectar, muito menos o ovislink, excluindo qualquer responsabilidade dos firmwares APRouter, TUXAP dentre outros no mercado.
    levo a crer ainda em procolos e modulações... PROXIM b/g é a solução!

    Em caso de dúvidas ou soluções:
    [email protected]

    abs,

  6. #6

    Padrão Ovislink 5460

    este kodama ai eu nunca usei, mas acho que não estamos falando da mesma coisa não....

    eu estou falando do firmware do ovislink e não do firmware do cartão gold.

    eu não trabalho com modulação b/g somente trabalho B. uso inclusive STAROS, rodando placas dlink ag530 em modo B e o trafego efetivo delas é impressionante em relação ao trafego de um cartão orinoco B,
    chego a alcançar 8mbits efetivo colocando estas placas em modo AP somente B.

    porém o trafego em A o maximo que fiz foi de 17mbits entao coloco uma em 5.8 e 2 em 2.4 b, dai fica um ap bem parrudo...


    valeu...

    abraços

    massa



  7. #7

    Padrão negativo

    Não estou falando do firmware do cartão, e sim do firmware da bridge repare que cito algo sobre o firmware 2.5.5 que saiu o release novo no site da proxim falando sobre.
    Sobre seu Star OS infelizmente não cheguei a trabalhar com o mesmo e não tenho o que comentar.
    Sobre o seu trough-put, é ótimo realmente, mais estamos com outro problema que não é tráfego, muito menos temperatura ou humidade, o problema está sendo de uma incompatibilidade ainda não definida entre modulação ou chipset, não consegui entender estou em fase de testes, mais o que tenho certeza e posso garantir de imediato é o seguinte:
    - Cartão PROXIM b/g com na AP2000/2500 não trava nenhuma bridge com chipset RTL8186 (Seja ela com firmware original ou modificado)
    - Orinoco Gold anda travando essas bridges.

    PS: Hoje em dia o padrão G está tendo uma maior utilidade para aplicações outdoor, se a dica for valida de imediato:
    - troquem seus cartões


    Leonardo Ferreira

  8. #8

    Padrão Ovislink 5460

    Estou usando o ovislink 5460 em modo cliente - bridge. Na minha base tenho cartões orinoco gold com antenas setoriais hyperlink 14dbi hor.

    Não estou com temperatura mto elevada não, e a energia está direto no estabilizador.



  9. #9
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Ovislink 5460

    minha experiencia com esse RTL b/g:

    tenho uns aqui adquiridos através de uma compra conjunta, nao sei nem qual a marca; é uma box branca, acho que seria rotasat, sei lá... vieram com um firmware esquisito, com a cara do ovislink 1120; troquei-o pelo firmware da ovislink 5460 (WL-5460APv3.2.1.3.9e.bin), configurei somente para B e está funcionando sem problema algum, com cartão Orinoco Gold em um linuxAP com hermesAP. Estes radinhos estão dentro de caixas hermeticas da steck sem ventilação nenhuma; um deles alimentado por fonte ATX que tb alimenta 2 hubs e outro ligado direto na fonte que veio com o mesmo (que por sinal não parece ser a original) onde foi cortado o cabo e aumentado em +- 10 metros para alcançar a cx hermética junto à antena.

  10. #10

    Padrão Ovislink 5460

    Eu também não tive problema algum com os 5460 colocados exclusivamente para operar em modo B com orinoco Gold, nos star os que tenho rodando com orinoco gold.

    tenho cartões b/g da proxim, e quando eu os usava, só tive dores de cabeça independente do chipset, todos me deram problemas.

    clientes com placas, b, b e g , bridges, e até com o ethernet converter da lucent, antigo....

    sei que com a firmware atual dele , que não faz router, ele não me deu problema algum, somente com a firmware alterada.

    abraços.

    massa



  11. #11

    Padrão Ovislink 5460

    pessoal, após diversos testes e tentativas, inclusive voltando o firmware original eu não havia obtido nenhum resultado.

    agora graças a Deus resolvi, o problema era interferência das minhas antenas setoriais, umas estava no canal 1 e outra no 6, agora coloquei o AP2000 para auto-selecionar os canais e resolveu meu problema.

  12. #12

    Padrão Re: Ovislink 5460

    gente gostaria de saberda turma se vcs sabem onde eu encontro o firmware para este ap .. ovis - link 5460ap.. estou precisando dele funcioanando com rotiador .. pra uma versao antiga vi falar em um firmware ai .. mas é pra chip antigo .. nao da certo pra este 8186 deste modelo .. sera que alguem sabe onde posso encontrar tal firmware ? de preferencia gratis .. pra ver como fica o funcionamento
    :?



  13. #13

    Padrão Re: Ovislink 5460

    ijr,

    Tenho usado muito os rádios Ovislink WL5460 e me encomodei com as primeiras peças que comprei pois simplesmente perdia a conexão ao meu AP2000. Resultado, fiquei fulo da vida.

    O que acontecia é que o firmware que eu usava (o original do WL5460) têm um problema sério de conexão a rádios AP1000/AP2000 com cartões Orinoco Silver/Gold.

    Comprei um firmware da ItalbrasNet, versão NG 5.1a HW1 (www.aprouter.com.br), e estão funcionando perfeitamente bem.

  14. #14
    Nélio Monteiro
    Visitante

    Padrão Re: Ovislink 5460

    Estou tendo os problemas citados e acredito que tem relação com temperatura sim, o primeiro que utilizei foi dentro de uma caixa hermetica, perdeu potência com dez dias de uso, troquei por outro, tirei da caixa e durou 15 dias ao invés de 10, notei que a propria ovoslink diminuiu a potência nos novos firms para 16 ao invés de 18 dbm. Eles ainda funcionam perfeitamente em ambiente indoor e em clientes proximos, mas no meu link de 7 kms ele scaneia e sacaneia, trava, as vezes pinga, mas não abre a pagina, para de pingar, não sei se uso a marreta ou arremesso ele longe pra ver a distância que chega. quem dá depoimento que ele trabalha direitinho ainda vai vir aqui pedir desculpas. 5460 nunca mais.



  15. #15

    Padrão Re: Ovislink 5460

    Nelio,

    Tenho usado os WL5460 em modo cliente e estão perfeitos. Tenho 4 deles rodando em situação extremas a mais de 4 meses e nunca pararam. Aqui não é um local quente, portanto a temperatura eu não posso afirmar já que nunca usei eles em caixas vedadas.