Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #11
    winter_man
    Uma coisa interessante que eu notei é que quando a navegação pára eu tento pingar quanquer página e não consigo (até aí normal) mais o estranho é que o Gain continua funfando, ou seja, consigo enviar e receber mensagem normalmente...

  2. #12
    felco
    winter_man agente tem o mesmo problema, oque voce ta dizendo eh que as conexoes ativas no momento permanessem mas qualquer conexao nova nao funciona, comigo acontece a mesma coisa



  3. #13
    winter_man
    Citação Postado originalmente por felco
    winter_man agente tem o mesmo problema, oque voce ta dizendo eh que as conexoes ativas no momento permanessem mas qualquer conexao nova nao funciona, comigo acontece a mesma coisa
    Então felco isso é o q me dexa mais mordido, pq tem conexão mais não tem navegação?? Fiz um teste com placa de rede, ocorreu a mesma coisa, será isso é telefonica msm???

  4. #14
    winter_man
    Citação Postado originalmente por felco
    winter_man agente tem o mesmo problema, oque voce ta dizendo eh que as conexoes ativas no momento permanessem mas qualquer conexao nova nao funciona, comigo acontece a mesma coisa
    Então felco isso é o q me dexa mais mordido, por que tem conexão mas não navegação?? Fiz um teste com outra placa de rede, ocorreu a mesma coisa, será isso é telefonica msm???



  5. #15
    juniox
    ae galera, comigo acontecia algo parecido, mas depois que configurei meu modem (speedtouch 510) como roteador... tive uma melhora de 100%

    hoje ele até dá essas quedas.. (principalmente quando chove, coincidência??) mas creio que seja direto na telefônica.. pois o led fica piscando.. mas .. como tá como roteador, em alguns segundos ele se conecta novamente

    =]






Tópicos Similares

  1. queda de conexão
    Por netpiui no fórum Redes
    Respostas: 6
    Último Post: 17-08-2008, 23:50
  2. Queda de Conexão constante.
    Por sandros2fabi no fórum Redes
    Respostas: 2
    Último Post: 08-02-2008, 17:40
  3. queda de conexão com a vivax
    Por rbsn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-09-2006, 10:58
  4. Respostas: 0
    Último Post: 14-05-2005, 06:15
  5. queda de conexao
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-06-2003, 21:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L