+ Responder ao Tópico



  1. meti um netstumbler no meu notebook e fui fazer leituras nas mediacoes em horarios diferentes e acabei descobrindo que tinha um client de um provedor de internet que usava um amplificador de 1 watt provocando ruido deixando a minha rede lenta... solucao procurei ele mas ele nao quiz tomar conhecimento imprimi as normas da anatel que limita o uso de potencia e levei ate ele ameacando de denuncia-lo a anatel...ele procurou o provedor local e providenciaram a retirada do amplificador e fizeram repeticao, nunca mais tive bronca!!

  2. sera que o amplificador pode estar fazendo isso? eu tenho um amplificador de 1w ligado nessa AP...



  3. pode ter certeza!! ele aumenta o sinal mas tb aumenta o ruido!! retira o amplificador, se a distacia for maior troca as tuas antenas para uma de maior ganho, amplificador e so bronca!! e ilusao ver aquela barrinha com 100% de sinal acima de -45 ta otimo ele nao pode e comecar a dar ganho!!

  4. fiquei sabendo que meu concorrente usa um amplificador de 5 w e minha net pra conseguir conectar na minha torre e uma bosta nao conecta as vezes fica ruim sei la entao e ele que ta ferrando com minha rede vou faser o mesmo hehehe



  5. Demoro!!! para tirar esse amplificador






Tópicos Similares

  1. Problemas de lentidão na Painel.
    Por wcoelho no fórum Redes
    Respostas: 2
    Último Post: 27-11-2008, 18:26
  2. Respostas: 20
    Último Post: 16-11-2006, 11:38
  3. Respostas: 36
    Último Post: 27-10-2006, 14:12
  4. Grande problema de lentidão no samba3.
    Por cag no fórum Servidores de Rede
    Respostas: 8
    Último Post: 19-11-2005, 08:39
  5. Problema de Lentidão!!!!!
    Por capgaiotto no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-07-2005, 09:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L