Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal acho que a barra ae do lado dos ultimos posts ou ta com bug ou nao ta computando todos os forums, pois postei um monte de respostas e so apareçeu uma la, e quem nem foi a ultima que tinha postado, acho que tem de dar uma olhada nisso.

    falows

    PS: essa aqui tb não apareçeu nos ultimos posts

  2. nao eh bug nao eh cache, as vezes as mensagens aparecem instantaneamente, as vezes nao, tudo depende do tempo de cache



  3. Ahh so, nao sabia que tava com cache, blz entao.

    falows

  4. 1c3_m4n, mais uma vez, aqui eu. É apenas uma pequena observação. Burrice minha, com certeza. Todas as respostas do Underlinux que eram enviadas ao meu e-mail oficial, eu guardava as que era mais interessantes para um problema e solução particular. Infelizmente, nessa mudança do visual, os links na caixa postal, que estavam apontando para o tópico, quando clico neles, dá a fatidíca mensagem 404 Not Found. Algumas mensagens que eram de solução imediata, eu imprimi. Mas não imprimi todas. E claro que não estou aqui querendo criar qualquer polêmica e nem que volte o que era antes. Qualquer coisa eu busco na pesquisa. Já encontrei várias coisas que eu não estava encontrando. É questão de adaptação mesmo.
    Um grande abraço, e valeu pelo novo visual do Underlinux. Ficou belissímo mesmo. Valeus ....... inté ........... 8-)



  5. eh infelizmente todos os links antigos se foram, o conteudo ainda está no site mas com links diferentes, aprincipio ateh pensei em fazer um rewrite no apache pra jogar os links antigos para os links novos, mas como o id do bd deles mudou isso fica impossivel






Tópicos Similares

  1. Host Post com autenticação ao reiniciar a maquina!!!
    Por wznetviaradio no fórum Redes
    Respostas: 16
    Último Post: 11-05-2009, 00:33
  2. Versão 3.22 com bugs
    Por Magal no fórum Redes
    Respostas: 0
    Último Post: 28-03-2009, 23:41
  3. Últimos posts do forum.
    Por MAJOR no fórum UnderLinux
    Respostas: 7
    Último Post: 13-03-2008, 13:10
  4. AP-2000 B/G com BUG
    Por raf no fórum Redes
    Respostas: 8
    Último Post: 30-11-2006, 22:00
  5. Iptables com Bug...
    Por demiurgo no fórum Servidores de Rede
    Respostas: 10
    Último Post: 18-02-2003, 07:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L