+ Responder ao Tópico



  1. #1
    ConnPStyle
    Salve Galera!! alguem sabe se dá pra instalar uma versão diferente do php utilizando o yum?
    a versão q vem pelo yum é a 5.1.algumacoisa eu preciso da versão 4. eu sei q da pra ser feito via tar, mas minha dúvida é especificamente sobre o yum. também existe uma história sobre rodar php 4 e 5 isso existe?

    Distro: Fedora 5

    VLW
    Connection Problem Style

  2. Oi amigo,

    Desculpa...mas qual seria a história de rodar php 4 e 5? não entendi.
    Com relação ao yum eu nunca usei...mas instala por tar.gz ué. :)

    Falou



  3. olá,

    dá uma olhada aqui:
    http://www.mjmwired.net/resources/mjm-fedora-php4.html

    []'s






Tópicos Similares

  1. Problema estranho no acesso ao PHP com apache
    Por moreiraec no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-04-2003, 14:04
  2. Respostas: 4
    Último Post: 21-01-2003, 23:25
  3. Compilando PHP com Interbase
    Por PiTsA no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-12-2002, 13:56
  4. Problemas ao conectar php com mysql
    Por Lili no fórum Servidores de Rede
    Respostas: 44
    Último Post: 12-11-2002, 09:19
  5. Php com Mysql
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2002, 16:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L