+ Responder ao Tópico



  1. #1
    Vilmardiogo
    Visitante

    Padrão AP2000 não esta dando conta ?

    Olá pessoal... tenho um AP2000 com cartão Enterasys e ele esta com 30 clientes conectados e não esta dando conta do recado não... será alguma configarção errada no AP ? Se alguém tiver uma dica por favor !

  2. #2
    Hoffmam
    Visitante

    Padrão Re: AP2000 não esta dando conta ?

    Varios Fatores Influenciam nisso!
    Pode ser seus clientes que estão com problemas, seu ap 2000 desatualizado!
    Bom já vi radios ap 2000 com 60 clientes numa boa!

    Maycon Hoffmam

    E-mail / MSN : [email protected]
    Representante de Vendas
    Televendas: 0800.707.75.77
    Fones: (19) 2102.0550
    Fax: (19) 2102-0560

    www.americanexplorer.com.br




  3. #3

    Padrão Re: AP2000 não esta dando conta ?

    Depende tb da banda q cada cliente esta usando...... rsrsrrs

  4. #4

    Padrão Re: AP2000 não esta dando conta ?

    faça isso:

    cfgmaker [email protected]2000 > ap2000.cfg

    mude o WordDir para um loca onde vc consiga acessar via web (public_html)

    e coloque no crontab isso:

    */5 * * * * mrtg /pasta/ap2000.cfg


    seu servidor linux vai gerar um grafico de trafego de 5 em 5 minutos.. por esse grafico voce consegue ver a media que esta passando no seu ap2000 !!






  5. #5

    Padrão Re: AP2000 não esta dando conta ?

    Citação Postado originalmente por Alexandre Correa
    faça isso:

    cfgmaker [email protected]2000 > ap2000.cfg

    mude o WordDir para um loca onde vc consiga acessar via web (public_html)

    e coloque no crontab isso:

    */5 * * * * mrtg /pasta/ap2000.cfg


    seu servidor linux vai gerar um grafico de trafego de 5 em 5 minutos.. por esse grafico voce consegue ver a media que esta passando no seu ap2000 !!



    melhor q isso é via Ruindows com SNMPTrafficGrapher a cada 1 segundo

    http://forum.under-linux.org/index.p...html#msg188404

    onde o OID é:
    1.3.6.1.2.1.2.2.1.10.1 para ethernet
    1.3.6.1.2.1.2.2.1.16.1

    1.3.6.1.2.1.2.2.1.10.2 cartao A
    1.3.6.1.2.1.2.2.1.16.2

    1.3.6.1.2.1.2.2.1.10.3 cartao B
    1.3.6.1.2.1.2.2.1.16.3

    Lee

  6. #6

    Padrão

    Meu amigo, verifica os cabos que vao para o painel eu para a omni, aqui eu tenho um ap-2000 com um cartao Dell serie 1120, com cerca de 60 clientes, e sempre deu conta do recado, ultimamente a net tava meio ruim naquele setor, em praticamente todos os clientes, fui la e troquei o cabo rgc que vai do cartao ate a omni e resolveu meu problema, mas tem um detalhe, independente disso, naum coloque mtos clientes em um cartao apenas, pq apesar do ap trabalhar melhor com um cartao do q com dois, se vc colocar 100 clientes por exemplo em um cartao, isso vai fazer com q o ap demore mais para processar as coisas, tornando seu trabalho um pouco mais demorado... Mais um conselho, se vc usa clientes com placa pci, e deixa a configuracao para a placa obter o ip automaticamente, o ap tera que definir um ip para o cliente, assim, vc estara dando mais trabalho para o ap, uma solucao seria definir um ip para cada cliente, seguindo sua classe de ip, vc pode ate deixar sem ip (desmarcar a opcao de utilizar ip), assim ele vai funcionar do mesmo jeito, porem, os programas que utilizam ip fixo para funcionar, naum funcionam mais, por exemplo, emule e parecidos...

    Espero ter ajudado...
    Abraço...



  7. #7

    Padrão Ap 2000

    salve salve a todos ...... aproveitando q vcs estao falando de ap 2000 ...... e vi q tem gente a i q utiliza o mesmo a algum tempo !!! ... chegou pra min !! um ap 2500...( ap2000 atualizado ) tem algum software q configura ele !! tipo !!! o gerenciador !! dos terabeam !! q ve todos os radios e vc escolhe qual quer configurar !!! esse eu so consegui trabalhar pela web .... ou sera q tenho q mexer em alguma confiruração !! pra ele aparecer no software ....

    esse software de gerenciamento de aps !! consegue trabalhar com toda a linha proxim !!! desde ap 1000 ate os terabeam .... com esse ap eu nao consegui ainda !!! um abraço !!!

  8. #8

    Cool

    Amigo, pode ser muitas conexoes TCP tbm, se seus clientes utilizam muito programas P2P, eles abrem muitas conexoes TCP. A Latencia do ping deve ficar em 300~500ms, se acontece isso, pode ter certeza.. ou entao a banda que vc configurou no AP (1,2,5.5,11mb) está pouca para o que os clientes trafegam nele..

    Abraços
    Everton