+ Responder ao Tópico



  1. Oi Pessoal , queria uma ajudia suas ai , montei um mikrotik pra teste, so que o seguinte comprei um pcmcia senão 200mw, instalei e coloquei como ap, liguei o meu notebook com um pcmcia cartão orinoco, peguei o sinal 100% so que não consigo conecta na rede , coloco em conecta mais não conecta. esta ai em baixo as fotos

  2. niqturbo,

    A marca do PCMCIA é SENAO e não "senão". Apenas com aquela imagem postada fica difícil de saber o que acontece. Teoricamente está configurado corretamente. Faça o seguinte, apenas para sabermos se foi erro humano ou alguma outra coisa: resete o mikrotik ao zero (use o comando SETUP no terminal e escolha a opção "r").

    Depois disso execute o passo-a-passo do manual deste endereço (em modo terminal e não via winbox):

    http://www.mikrotik.com/docs/ros/2.9/interface/wireless

    Onde diz quicksetup guide, use o seguinte como linha de configuração:

    Código :
    /interface wireless set wlan1 ssid=test frequency=2462 band=2.4ghz-b mode=ap-bridge disabled=no

    Apenas com essa informação tu já deve conseguir conectar teu notebook...







Tópicos Similares

  1. PROBLEMA COM PTP 2KM NAO CONECTA
    Por leme101 no fórum Redes
    Respostas: 4
    Último Post: 03-12-2009, 08:09
  2. Respostas: 6
    Último Post: 21-01-2009, 23:52
  3. Respostas: 9
    Último Post: 26-02-2008, 07:58
  4. Mikrotik com AP Senao (ajuda e esclarecimento)
    Por felilogo no fórum Redes
    Respostas: 5
    Último Post: 01-11-2007, 07:35
  5. Mikrotik com 1Ag530 + Senao + G510
    Por jesusnetworks no fórum Redes
    Respostas: 1
    Último Post: 17-04-2007, 18:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L