Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. cara custa nada tentar , faz o teste q o amigo posto q me ajudo muito , uma coisa q senti falta na sua regra 1 chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=3128 é q vc não seleciono a placa de rede do direcionamento , escolha a placa de rede ligada a rede local e reinicie o mikrotik e veja se funciona

  2. Montei uma nova maquina e instalei o mikrotik , tudo configurado como o antigo e me vem a supressa , o msn não entra nem a pau , só q dessa vez fiz a dica salvadora do nosso amigo , mais mesmo assim o mikrotik não aceita o msn ... :? :? :? alguem teria alguma dica para me passar ? vou voltar o servidor antigo para o lugar pq são examente 4 horas da manhã e não consegui resolver , espero a dica de vocês



  3. adelson,

    Já pensou em chamar uma benzedeira?

    Cara, sinceramente esse problema que tu está tendo é coisa paranormal... Não sei mais como tentar te ajudar.

  4. Nataniel :-D

    essa foi boa amigo rsss , bom resolvi o problema fazendo o seguinte, apaguei
    todas as regras Nat e refiz tudo novamente , só q coloquei somente as regras
    masquerade, só depois q consegui fazer o msn funcionar q fiz a regra para o proxy, é isso ai gente com muita luta vamos conseguindo colocar esse trem para andar



  5. Sim, aconteceu duas vezes comigo esse problema.






Tópicos Similares

  1. Respostas: 25
    Último Post: 24-03-2013, 20:01
  2. Respostas: 2
    Último Post: 31-07-2011, 19:45
  3. Upload CBQ não funciona nem com reza braba.
    Por easyBSD no fórum Servidores de Rede
    Respostas: 10
    Último Post: 06-05-2008, 19:38
  4. msn não conecta.. nem com reza
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 02-06-2005, 12:07
  5. Msn não funciona de jeito nenhum com proxy + autenticação...
    Por lgmferras no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-09-2003, 06:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L