+ Responder ao Tópico



  1. deixa eu lhe da uma dica, pode ser tb o sansung pois ele nao tem o blockrelay ai deve ter cliente se comunicando com outros e isso acaba com o processamento do ap...mas tb concordo com o amigo troque os senao por 2 gilink em modo g q pode ser o senao gerando interferencia... e se puder tb mudar a polarizacao das antenas do ptp pra horizontal...

  2. Eu tinha o mesmo problema que vc... Só que com ap2000. Troquei por mikrotik, e resolveu, ficou beleza. Se vc já tem um projeto pra implantar MK, vai fundo... não vai se arrepender, com certeza!



  3. Vc disse q quando vc esta em um cliente e pinga o SWL, o ping fica alto?!
    Quando vc pinga o SWL através da sua rede interna(do provedor para o swl), como fica o ping?

  4. Ops, esqueci de mencionar
    Como os amigos disseram, com esse enlace usando senao assim tao proximo, vc esta provocando interferencia em vc mesmo, independente do problema ser esse ou nao, melhor vc mudar. Ja q vc tem SWL, use eles para o PTP é um dos melhores radios para 2.4, tenho 3 enlaces com eles e nao da Chabú!



  5. ola galera, alguem sabe me diser se o ptp com samsung aguenta um trafego alto ???? to vendo que vou ter que tirar os senoes mesmo.... sao muito fortes pra pouca distancia..
    mais ouvi falar que o samsung quando comeca a rolar muito trafego nele fica um lixo... alguem usa ptp com samsung ?? qual link de quantos mb que passa nele ?? como fica o ping..??

    respodendo o nosso amigo Francinei e isso mesmo mano quando estou em algum clinete e pingo o ap que ele esta conectado o ping fica muito alto... muito mesmo e muita perda tbm. e quando eu pingo o samsung de dentro do meu escritorio pela rede fisica fica uma beleza...

    voce acha que eu tirando o samsung de ap.. colocando ele co moutro fazendo ptp ... e usar os senoes pra ap vai resolver meu problema ??

    obrigado






Tópicos Similares

  1. Respostas: 13
    Último Post: 12-09-2010, 10:46
  2. Problema com LVM, PV e VG, alguem me ajuda?
    Por tux-lol no fórum Servidores de Rede
    Respostas: 12
    Último Post: 18-07-2006, 08:48
  3. Relay Access Denied...ainda nao consegui..alguem me ajuda.!
    Por chroot no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-12-2004, 13:47
  4. Respostas: 7
    Último Post: 18-01-2004, 10:48
  5. Problema que nao consegui resolver - NAT
    Por redoctober no fórum Servidores de Rede
    Respostas: 32
    Último Post: 14-01-2003, 15:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L