Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Será que o amigo nao configurou o mk para so liberar macs cadastrados? algo do tipo? e apena os notes ja estao cadastrados? Veja sobre amarrar macXip, esses tipos de configuracoes.

  2. Phillipão ....rsrsrsrs

    Mano arriscar um palpite como os amigos acima arriscaram é fácil, é como atirar num alvo no escuro. Poste ae sua configurações pra gente analisar, assim fica mais fácil ajudar o amigo.

    Agente imagina mil e uma situação, mas olhando seus scripts fica mais fácil.


    Posta ae ...

    Abraços ...!



  3. Citação Postado originalmente por Phillipe
    somente os notebooks conectavam.. nenhum cliente conseguil conexao
    Se os nb estão conectando e os clientes nda.. e certo que teu problema e sinal...

    Tente fazer um survey no cliente e veja se ele consegue encherga o mk, va no cliente mais proximo que vc tem e com melhor sinal.
    Bote um equipamento que vc utiliza no cliente e veja se conecta.
    Troque a placa wlan, uma boa seria botar o cartao da sansung num pcmcia e espetar no mk.

    Como ja foi observado o canal e os pigs.. so resta isto ae.

  4. certo.. vou dar um print screem nas telas .. e vou colar aki pra galera tentar ajudar..

    respondendo nosso amigo acima.. sim.. tem controle de mac nele.. tanto os notebooks quanto os clientes estao cadastrados na lista.. e deveriam conectar normalmente.

    uma coisa que observei quanto ao mk... achei o sinal dele.. muitooooooooooooooooooooo fraco.. tipo.. eu em baixo da torre pegando com sinal ruim.... e quando ligo o power interferechion forever senao 200mw heheh ele fica exelente... com samsung tbm fica exelente.. o nivel de sinal.. imaginei que poderia ser o pig tail... mas ja troquei .. botei outro que ja usava em outra torre pra ter certeza que tava baum.. e deu mesmo resultado..

    estou usando placas dlink ... atualmente g510 mais pretendo trocar pela ag530 assim que chegar.. comprei uma na rossat mais o pessoal ta me enrolando pra mandar..

    bom .. vou postar as config aki.. pra galera tentar salvar..
    um abraco a todos e muito obrigado a todos que tao participando ae com a gente.. vlw



  5. ba cara eu fiz aq com dlink
    AG530 infelismente cometi o erro de compra uma que vem com antena e dai tem que soldar direto nelas mass isso nao vem ao caso oq aconteceu comigo ate eu decobri e que ao inves de eu colocar o cabo eu coloquei o conector de pig de outras placas queimadas nas ag530 pois bem um problema a ligacao delas nao chega ate o lugar que e propio pra isso tive de fazer uma(gambiara literalemte) fazendo um ponto ate o centro do conector funcionou e funciona ate e felizmente perfeito naoa conselho fazer pois o risco de perder uma placa dessas e alto se for fazer tenha certeza que esta fazendo coretamente tbm ok

    felismente nao deram problemas nunca essas placas nao queria fazer vou deichar bem claro antes das criticas nao queria fazer mas sabe chefe pao duro pedio um solucao eu tendo o conhecimento falei e tbm falei as desvantagens masssss gringo chucro e complicado felismente ficou bom nao sei ate quando te mais






Tópicos Similares

  1. enlace de 35 km sem visada alguem me ajuda
    Por beninca no fórum Redes
    Respostas: 3
    Último Post: 26-03-2012, 09:19
  2. alguem me ajuda gerenciamento de rb e aps
    Por sidneibreganhole no fórum Redes
    Respostas: 2
    Último Post: 08-03-2012, 00:36
  3. Backup Mikrotik , alguem me ajuda ?
    Por pedrokampos no fórum Redes
    Respostas: 2
    Último Post: 09-11-2009, 22:56
  4. Respostas: 8
    Último Post: 09-12-2005, 23:46
  5. Alguem me Ajuda ai....
    Por gar0t0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-02-2003, 16:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L