Página 6 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por wagnercandioto
    Amigos, a imagem diz tudo, dão uma olhada, só tem uma observação, as duas omnis são da mesma marca, hypertec, a primeira é a geração 2, e a de baixo é a primeira geração, que ja tem + - 8 meses de uso, e a geração dois é zera, chegou ontem... do retante é tudo igual, marca e modelo, a única direrença é os 15 metros de cabo que to usando na geração 2...

    vai entender agora...
    vc ia por uma foto ak. pq nau estou endendendo nada.

    inte..............

  2. Citação Postado originalmente por wagnercandioto
    Amigos, a imagem diz tudo, dão uma olhada, só tem uma observação, as duas omnis são da mesma marca, hypertec, a primeira é a geração 2, e a de baixo é a primeira geração, que ja tem + - 8 meses de uso, e a geração dois é zera, chegou ontem... do retante é tudo igual, marca e modelo, a única direrença é os 15 metros de cabo que to usando na geração 2...

    vai entender agora...

    desculpa ai. agora sim...
    Faz o mesmo teste usando um cartão ORINOCO e mostra pra gente o Link Test dele... Depois que tu fizer isso ai sim a gente volta a comparar...



  3. Citação Postado originalmente por nataniel
    Citação Postado originalmente por wagnercandioto
    Amigos, a imagem diz tudo, dão uma olhada, só tem uma observação, as duas omnis são da mesma marca, hypertec, a primeira é a geração 2, e a de baixo é a primeira geração, que ja tem + - 8 meses de uso, e a geração dois é zera, chegou ontem... do retante é tudo igual, marca e modelo, a única direrença é os 15 metros de cabo que to usando na geração 2...

    vai entender agora...

    desculpa ai. agora sim...
    Faz o mesmo teste usando um cartão ORINOCO e mostra pra gente o Link Test dele... Depois que tu fizer isso ai sim a gente volta a comparar...
    Amigo, não disponho deste cartão aki, mais sem querer acabei percebendo um detalhe que me chamou a atenção...
    Coloquei os cartões em canais diferentes, cartão01 no canal 1 e cartão02 no canal 11
    para minha surpresa o cartão 01 trabalhou blz, a imagem diz tudo, e o cartão02 conectava mais dava muita perda de pacote, sem condições de trabalho, ai veiu uma luz de coloca-lo no canal 1 para testar, e adivinha, os dois cartões estão pau-a-pau no sinal, e ainda to usando os 15 metros de cabo. pq, o canal manda tanto assim, alguem sabe me dizer o que aconteceu ?

  4. Citação Postado originalmente por wagnercandioto
    Amigo, não disponho deste cartão aki, mais sem querer acabei percebendo um detalhe que me chamou a atenção...
    Coloquei os cartões em canais diferentes, cartão01 no canal 1 e cartão02 no canal 11
    para minha surpresa o cartão 01 trabalhou blz, a imagem diz tudo, e o cartão02 conectava mais dava muita perda de pacote, sem condições de trabalho, ai veiu uma luz de coloca-lo no canal 1 para testar, e adivinha, os dois cartões estão pau-a-pau no sinal, e ainda to usando os 15 metros de cabo. pq, o canal manda tanto assim, alguem sabe me dizer o que aconteceu ?
    O canal 1 por ter menor comprimento de onda pode sim melhor muito o desempenho de um sistema wireless. Normalmente utilizamos o canal 1 para enlaces de longa distância. Técnicamente é algo complicado de eu explicar aqui no fórum mas, enfim, o canal 1 têm melhor desempenho.

    Quanto a explicar essa situação a unica forma é usando um software que mostre o sinal tanto que você recebe quanto o que o provedor envia em dB e não em % pois é difícil de identificar qualquer solução ou mesmo resolução em um sistema logaritimico medindo ele em %...

    Além disso precisamos ver o signal level e o noise level de ambos os lados.



  5. Amigo, acho que é isso que vc quer saber, o software da placa pci não mede assim, só em %, mais esta tela do mikrotik mostra de onde parte o sinal como esta... tem como vc dar sua opinião sobre ela ? a ajuda ta sendo de muita utilidade... obrigado...

    só pra dizer, a placa que recebe este sinal está sem antena externa, somente com a anteninha padrão que vem com ela, e está a + 60 metros da torre...






Tópicos Similares

  1. Antenas em cima MK em Baixo...
    Por bnet no fórum Redes
    Respostas: 2
    Último Post: 26-07-2008, 11:01
  2. Respostas: 3
    Último Post: 02-04-2008, 09:39
  3. 03 clientes em 01 AP + MK controlando tudo?
    Por SgtoMarlthon no fórum Redes
    Respostas: 3
    Último Post: 14-12-2007, 16:09
  4. Receber link Pelo AP-MK em bridge...
    Por faieppi no fórum Redes
    Respostas: 11
    Último Post: 22-11-2007, 18:09
  5. Vejam as fotos do meu AP-MK em teste:
    Por faieppi no fórum Redes
    Respostas: 14
    Último Post: 11-11-2007, 21:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L