+ Responder ao Tópico



  1. #13

    Padrão Re: Demorou mais tirei fotos do MK...

    ahhh e essa turbina na verdade sao duas, uma puxando e a outra mandando pra dentro, realmente ficou bom, mas tb notem que coloquei um dissipador nas placas de radio, depois que fiz isso dias quentes não fazem nem coceguinhas no meu mk! espero ter ajudado, abraço galera, e desculpa qq coisa!

  2. #14

    Padrão Re: Demorou mais tirei fotos do MK...

    Ficaram boas as fotos... só nao gostei das antenas Aquario (como o nome diz é um aquario) Todas dessa mesma ai que instalamos entraram água.

    Usamos agora aquelas de grade com o alimentador aberto tipo espinha de peixe.



  3. #15

    Padrão Re: Demorou mais tirei fotos do MK...

    Citação Postado originalmente por Pedro0278
    Ficaram boas as fotos... só nao gostei das antenas Aquario (como o nome diz é um aquario) Todas dessa mesma ai que instalamos entraram água.

    Usamos agora aquelas de grade com o alimentador aberto tipo espinha de peixe.

    As antenas antigas da aquario confesso que era um lixo mesmo pedro, mas fui na fabrica deles la em maringa/PR no começo do ano e confesso, eles estao melhorando, essa antena por ex estao ai a 6 meses e ja deu pé dágua de deixar preocuado, mas nem virar com o vento virou, ela tem uma isolação boa, a galvanização dela também é show de bola, qualidde expcional, não tenho o que reclamar!

  4. #16

    Padrão Re: Demorou mais tirei fotos do MK...

    Amigo estou com um caixa igaul esta sua e estou usando antenas setorial da ideal de 15 dbi so que estou usando o cartão mini pci ubitiqui de 400mW so que ele os pings fica muito alto gostaria de saber as especificações das placa que vc esta usando seria esta aqui o https://solucoesasp1.locaweb.com.br/...aa0-1157899274 olha não estou muito satisfeito com este cartão ubitiqui não olha que foi muito caro 590,00 ele tem o chipser atheros 5213. eu uso dividor tipo "T" mesmo não entidi muito qual vc usa poderia me indicar o qual vc usa.



  5. #17

    Padrão Re: Demorou mais tirei fotos do MK...


    Exatamente, é essa placa que uso mesmo,talvez voce esteja tendo pings altos devido os p2p que seus clientes devem estar fazendo, procure verificar se o sinal do seu cartao esta bom, se nãoe xiste algum ruido, outra coisa, depende quantos clientes estao pendurados tb, bom, pode ser N coisas amigo, mas creio que seja lgo de configurar seu mk, tente testar sua rede sem ninguem conectado, se tiver com o ping normal, com certeza é o trafego ok, ja o divisor é esse comuns que se compra em qualquer lugar!

  6. #18
    NewCyber
    Visitante

    Padrão Re: Demorou mais tirei fotos do MK...

    Caro smashclever ficou show seu mk, e gostei da ideia das Aquario direcionais, o preço delas é bem mais em conta, acho que inicialmente vou colocar umas aqui, estou iniciando agora e com a falta de $$ fica dificil.

    PS: Te mandei uma mp, entra em contato comigo.

    Abraços

    NewCyber