Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Olá
    Citação Postado originalmente por pro2
    Olha amigos e o seguinte isto depende do modelo so ubitiqui, eu tenho um sr2 AR5213 com shipset Artheros, a maioria das pessoa aqui do forum que esta usando este mesmo
    digo AR5213 estão com problema, eu te falo um coisa melhorou muito um coisa que fiz
    deminui a potencia dele para 200Mw ai melhorou bastante mais fica devendo pelo o que ja ouvi fala do ubuquiti e compre um cartõa senão 200mW, para testa vou testar e assim que tiver os resultado posta aqui, olha mais acho que vai ficar muito bom eu tenho um amigo que tenho um AP com dois cartão deste e esta muito bom ele me falou que as vezes em cada cartão conecta tipo 40 a 50 clientes.


    Paulo Roberto


    Citação Postado originalmente por delorto
    Eu uso também o ubitiqui na minha principal célula. Não tive problemas.
    Delorto
    olá amigo uso este memso cartao ubiquite AR5213e tenho muitos problemas de ping alto com ele quando ultrapassa de 10 clientes simuntaneos, onde foi que vc diminuiu a potencia de seu cartao, procurei por aqui e nao achei?

    até mais..

  2. eu comprei um cartao desses acabei de receber masi anda n testei, mas ja to com um frio na barriga so de pensar q posso ter jogado + de 600 reais no lixo se o cartao n prestar.
    vi no forum gringo q baixando a potencia dele minimiza os problemas assim q montar o meu posto aqui



  3. acabei de receber meu cartao ubiquiti sr2 400 mw
    veio com chip atheros 5213A
    dizem q esse chip n tem bugs isso e verdade?

    ou todos ja vem com ele???

  4. Ola Galera !!
    varios clientes meus, instalei a AG530, que tem o Chip 5413 Atheros.
    muito bom mesmo..
    Vlw..






Tópicos Similares

  1. Respostas: 12
    Último Post: 09-03-2011, 09:35
  2. proxy com squid ? ou outro programa qual é a melhor configurasao
    Por pardall11 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-04-2010, 00:18
  3. PTP é melhor com mikrotik ou airaya?
    Por juderlan no fórum Redes
    Respostas: 12
    Último Post: 14-04-2008, 12:29
  4. Respostas: 6
    Último Post: 05-04-2008, 08:13
  5. Alguem ja usou a DWL-G520 no fedora ou outro linux?
    Por luckribeiro no fórum Redes
    Respostas: 1
    Último Post: 23-05-2004, 20:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L