Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. estou usando esta versao a 1 mes o unico problema que tive foi este, eu apaguei a cache toda pra ver se nao foi algum pau, se der pau denovo vou ver se boto uma versao atraz
    que é a 2.9.26

  2. Eu sinceramente sou um leigo em Mikrotik, mas eu conheço um pouco de Squid... na verdade, para um processo receber um SIGNAL 11, algo tem que ter acontecido de muito errado.

    No Squid, os problemas podem ser:
    - Se você utiliza proxy autenticado, verifique se o seu módulo ncsa_auth está legal e se o arquivo de usuários e senhas não estão de alguma maneira corrompidos.
    - Pode ser um problema de memória. Entenda que se o problema acontece de 6 em 6 horas, pode ser que seu pente de memória esteja com algum problema e só aparece quando aquela área de memória com defeito vai ser preenchida.
    - Pode ser um erro de arquivos muito grandes utilizados pelo Squid. Estes arquivos podem ser tanto os de cache quanto os arquivos de log. Reveja algumas configurações sobre rotacionamento de logs e tamanho de caching. Refaça os diretórios de cache.
    - Pode ser um problema relacionado ao número de filedescriptors. Filedescriptors fazem referência ao número de arquivos que podem ser abertos em um sistema UNIX-Like.
    - Pode ser um problema de kernel do SO, tente atualizar.


    Um abraço!



  3. Além do erro mencionado pelo colega, tenho verificado tbm nessa versão, é o bloqueio total das paginas. Toda página que vc abre ele bloqueia. As vezes funciona, as vezes naum esse bloqueio. Acho que é realmente um bug da versão crackeada.
    Espero que mais pessoas possam postar aqui suaa s experiências com esta versão ...

  4. eu uso ela aqui e ate agora n tive problema
    eu uso uma regra pra resetar o servidor todo dia a meia noite. pode ser por isso q ainda n tive problemas



  5. duas alternativas.. ou é o HD ou é Memoria.. tente trocar os dois!






Tópicos Similares

  1. Problema no WebProxy 4.11
    Por ppodsclanneto no fórum Redes
    Respostas: 1
    Último Post: 20-07-2011, 08:58
  2. Problemas no webproxy
    Por admskill no fórum Redes
    Respostas: 8
    Último Post: 17-03-2008, 09:37
  3. Problemas com site da caixa no webproxy
    Por Joaosgnet no fórum Redes
    Respostas: 10
    Último Post: 18-01-2008, 12:08
  4. problema estranho no PHP
    Por Gnuser no fórum Linguagens de Programação
    Respostas: 13
    Último Post: 17-06-2004, 11:33
  5. Problema estranho no acesso ao PHP com apache
    Por moreiraec no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-04-2003, 14:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L