Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. eu uso uma ubiquiti sr2

  2. eu uso uma ubiquiti sr2
    Ta ai o problema...
    SR2 somente é interessante se toda a rede for feita utilizando SR2 (AP e Cliente)



  3. Realmente SR2 tem apresentado alguns problemas, principalmente ping altos quando há muitas conexões. O Sergio, disse que resolveu o problema dele usando a versão 2.9.30 do mikrotik...

  4. Seguinte, essas SR2 realmente são ruins...mas eu tô conseguindo trabalhar com elas com uma média de 45 clientes simultâneos....Eu tinha problema de latência muito alta com muitos clientes conectados...mas pra amenizar, eu diminui a potência dela para 17 dBm (50mW)...é só setar para manual-tx-power e no TxRates, você define all rates fixed em 17 (dbm)...ai ela tá aguentando agora...eu tô usando o Mikrotik 2.9.23, ainda não deu pra tentar atualizar para o 2.9.30 pra tentar resolver o problema



  5. Citação Postado originalmente por rps67
    Realmente SR2 tem apresentado alguns problemas, principalmente ping altos quando há muitas conexões. O Sergio, disse que resolveu o problema dele usando a versão 2.9.30 do mikrotik...
    Opa... rps, acho que não comentei isso... :-D Não uso o MT como AP, só uso como router. :-D :-D Mas se comentei algo assim, foi engano meu.






Tópicos Similares

  1. Mensagem estranha no log
    Por brenonreis no fórum Redes
    Respostas: 3
    Último Post: 23-08-2008, 22:14
  2. Duvida Estranha no Mikrotik
    Por fabiocp1984 no fórum Redes
    Respostas: 2
    Último Post: 16-02-2007, 08:22
  3. mensagem estranha no meu servidor
    Por andreylch no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 28-04-2005, 20:33
  4. Respostas: 2
    Último Post: 21-11-2003, 11:13
  5. Mensagem estranha no log do postfix
    Por bauer no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-07-2003, 13:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L