+ Responder ao Tópico



  1. #1

    Padrão MK em MB P4S800D-X

    Instalei o MK em uma mobo da asus p4s800d-x e encontrei o seguinte problema, quando peço para o MK dar um reboot ele trava, ou seja nao consegue rebootar a maquina fica so na tela restarting services e daí nao passa, alguem tem uma solucao?

  2. #2

    Padrão Re: MK em MB P4S800D-X

    To com o mesmo problema e fora os erros doidos que ta dando.



  3. #3

    Padrão Re: MK em MB P4S800D-X

    ola

    qual placa wireless estao usando?...Chipset...

    provavelmente isto esta ocorrendo pelo fato do chipset da placa ser uma SIS655FX...


    sds...t+

  4. #4

    Padrão Re: MK em MB P4S800D-X

    O Chipset da placa é este mesmo... Idependente da placa wireless que uso ele da o mesmo problema, até sem placa wireless somentre com a placa de rede onboard da MB da o mesmo problema...

    Será que há alguma solucao? ou a solucao é mudar MB?




  5. #5

    Padrão Re: MK em MB P4S800D-X

    Citação Postado originalmente por klemensonleal
    O Chipset da placa é este mesmo... Idependente da placa wireless que uso ele da o mesmo problema, até sem placa wireless somentre com a placa de rede onboard da MB da o mesmo problema...

    Será que há alguma solucao? ou a solucao é mudar MB?

    cara...realmente é estranho...até agora nao sei se mikrotik tem alguma incompatibilidade com esse chipset de placa mae....
    mas o que vc pode fazer é um teste...
    pegar outra placa...deixar o mesmo processador, mem e hd...instalar o mikrotik...e ver se vai dar algum pau...
    se nao der é a placa mesmo...hehe

    abrass..

  6. #6

    Padrão Re: MK em MB P4S800D-X

    Nao vou passar por mais essa dor de cabeça nao, olhem o que encontrei:

    http://forum.mikrotik.com/viewtopic....431daaa446604d

    parece que o problema esta em MB com chipset sis...



  7. #7

    Padrão Re: MK em MB P4S800D-X

    Citação Postado originalmente por klemensonleal
    Nao vou passar por mais essa dor de cabeça nao, olhem o que encontrei:

    http://forum.mikrotik.com/viewtopic....431daaa446604d

    parece que o problema esta em MB com chipset sis...
    é...conforme suspeitas...
    troque de placa...huhuhu...aiii isso dói...hehe...

    abrass...
    t+

  8. #8

    Padrão Re: MK em MB P4S800D-X

    Tenho 3 MKT rodando nessas placas, mas nenhuma usando a Ether on-board, todas tem Placa 3Com PCI... não tenho esse tipo de problema de travar no reboot.



  9. #9

    Padrão Re: MK em MB P4S800D-X

    Citação Postado originalmente por brenovale
    Tenho 3 MKT rodando nessas placas, mas nenhuma usando a Ether on-board, todas tem Placa 3Com PCI... não tenho esse tipo de problema de travar no reboot.
    Voud esabilitar agora mesmo a placa onboar e ver o que vai dar. ja posto aqui o resultado

  10. #10

    Padrão Re: MK em MB P4S800D-X

    Citação Postado originalmente por klemensonleal
    Citação Postado originalmente por brenovale
    Tenho 3 MKT rodando nessas placas, mas nenhuma usando a Ether on-board, todas tem Placa 3Com PCI... não tenho esse tipo de problema de travar no reboot.
    Voud esabilitar agora mesmo a placa onboar e ver o que vai dar. ja posto aqui o resultado
    Ja testei... Desabilitei a ether onboard e nada continua do mesmo jeito.



  11. #11

    Padrão Re: MK em MB P4S800D-X

    Citação Postado originalmente por klemensonleal
    Citação Postado originalmente por brenovale
    Tenho 3 MKT rodando nessas placas, mas nenhuma usando a Ether on-board, todas tem Placa 3Com PCI... não tenho esse tipo de problema de travar no reboot.
    Voud esabilitar agora mesmo a placa onboar e ver o que vai dar. ja posto aqui o resultado
    e ai?....resultados bons com o teste?

    abras...t+

  12. #12

    Padrão Re: MK em MB P4S800D-X

    Nada... do mesmo jeito.. ja mexi na bios de toda forma... habilitei desabilitei tudo.. e nada...



  13. #13

    Padrão Re: MK em MB P4S800D-X

    Citação Postado originalmente por klemensonleal
    Nada... do mesmo jeito.. ja mexi na bios de toda forma... habilitei desabilitei tudo.. e nada...
    q rede pci tu usa?


  14. #14

    Padrão Re: MK em MB P4S800D-X

    Testei com a 3com e nada, coloquei em uma Gigabit com chipset Via e batata tudo zerado sem problemas, so pode ser isso chipset sis da pau.



  15. #15

    Padrão Re: MK em MB P4S800D-X

    Citação Postado originalmente por emaildoxandy
    Testei com a 3com e nada, coloquei em uma Gigabit com chipset Via e batata tudo zerado sem problemas, so pode ser isso chipset sis da pau.
    pode ser amigo...=D
    se com chipset via foi....jogue a sis fora...hehehe

    abrass...t+

  16. #16

    Padrão Re: MK em MB P4S800D-X

    voce ten que desativar os usb da placa para nao traver eu tenho uma tb a funciona perfeito ok eu estou com uma prismi uma intel e via conectado nesta placa a 6 meses sem travar ok



  17. #17

    Padrão Re: MK em MB P4S800D-X

    Blz, vou testar então.