+ Responder ao Tópico



  1. Salve salve galera,


    Estou com um tremendo abacaxi, segue minha situação.

    Estou montando um link de backup, este backup será um ADSL, onde estou levando até meu servidor através de rádio.

    [modem]-----[rádio A]-----[rádio B]----[servidor]

    O modem está roteado, os rádios modo bridge funcionando perfeitamente.

    Com meu notebook "pingo" perfeitamente o modem através de um cabo, e navego normal.... ou seja o modem e a conexão estão ok.

    Colocando o cabo no rádio A, "pingo" normalmente o rádio B e o servidor... o caminho inverso do servidor até o notebook tbm funciona.

    Estou usando Tsunami MP11, 800m com visada
    O PROBLEMA

    Não tem quem faça o servidor "pingar" o modem, já troquei cabo tentei de tudo, inclusive outro modem..... não vai!


    Alguém teria alguma sugestão?????????????????????????

  2. Voce ja olhou a configuração IP do server??? só pode ser isto.. se resto funciona..






Tópicos Similares

  1. SSH faz conexão externa, mas não consigo fazer login
    Por celomorais no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-11-2010, 07:50
  2. não consigo restrigir conexão
    Por lower no fórum Redes
    Respostas: 1
    Último Post: 21-01-2009, 10:50
  3. Myauth 2.96H Conexão Segura da Caixa, não consigo acesso
    Por agnaldos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-02-2008, 10:02
  4. Nao consigo liberar conexao de webcam no MSN por nat
    Por Daniels no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-09-2004, 17:09
  5. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L