+ Responder ao Tópico



  1. Valeu Sergio..
    vou ver se acho..
    dei uma olhada aki num fornecedor.. ele tem uma da Hyperlink 5.8 de grade..

    vc já usou?? será q posso colocar uma dessa ou tento com a de disco mesmo?? (apesar de estar meio traumatizado com ela) ahaha

  2. Citação Postado originalmente por deivyn Ver Post
    Valeu Sergio..
    vou ver se acho..
    dei uma olhada aki num fornecedor.. ele tem uma da Hyperlink 5.8 de grade..

    vc já usou?? será q posso colocar uma dessa ou tento com a de disco mesmo?? (apesar de estar meio traumatizado com ela) ahaha
    Essa antena de Grade da Hyperlink é um show, fácil de alinhar, fácil de montar, muito simples. Só um detalhe, o ganho é de 22 dbi e não foi homologada. Quanto ao ganho de 22 dbi, para esta distância, acho tranquilo; agora quanto a homologação é dose... Fica agora ao seu critério.



  3. ta dificil.. ahaha
    até essa de grade ta foda para achar..
    e tb nao queria sem ser homologada..
    aki quando procuro.. e falo de homologada.. a maioria só vai ter a zirok

    putz estou no mato sem cachorro.. ahahah

    só se eu usar essa de grade 5.8 e qando for ter a vistoria eu troca para a de grade 2.4 ahhaha será q dá?? ou é muito no bico?

  4. Você está com boas antenas (5.8 Zirok) e bons rádios (AG530).
    Só precisa acertar o alinhamento

    Aqui sofremos vários dias para alinhar, e quando desistimos achando que o problema fosse de fábrica, e iriamos mandar de volta para a Zirok, meu pessoal subiu para retirar, e quando soltaram os parafusos a antena inclinou muito para baixo e acreditem: achou o sinal da outra ponta.

    O alinhamento dessas é muito estranho. Lamento não ter a foto aqui, mas elas estão apontadas para baixo, numa posição que jamais imaginaria que iria funcionar.
    Semana passada fizemos outro PtP de 4-5km e foi mais facil alinhar, pois já conhecíamos o macete. Tente perder mais umas horas para alinhar esse 5.8 que vai dar para aguentar um tempo. Mas garantir 8mbits direto nesse link seu é arriscado.

    Temos esse PtP em 1km mais ou menos, com ping de 0 e 1ms (não passa de 2 de jeito algum).
    Testes pelo proprio MT, a transferencia fica estavel em até 17mbits.



  5. Valeu manow.. vou tentar então..
    o problema que já ta encomodando o pessoal dá onde colocamos a torre, pois está praticamente como favor.. estamos dando uma assinatura para eles deixarem colocar a torre lá.. e já fazem mais de 2 meses nessa luta.. da instalação.. não aguento mais refazer conector.. trocar cabos ahahah e não achava o defeito.. e os pings lá no alto ahahah

    mas vou tentar mais uma vez isso com o zirok.. e ve se melhora..

    na banda (B) que deixamos para teste as vezes ele da uns picos de 6 megas e se mantem ali.. mas depois abaixa para 3 ou 1..

    na omini será q tb é bom colocar em (B) ou deixa em (B-G) para distribuição do sinal?

    Valeu..

    Abraços T++






Tópicos Similares

  1. Respostas: 1
    Último Post: 22-11-2009, 14:49
  2. Pg de login com problema
    Por cesarw3tech no fórum Redes
    Respostas: 2
    Último Post: 16-04-2009, 19:16
  3. CONTROLE DE BANDA COM PROBLEMAS
    Por heltondorl no fórum Redes
    Respostas: 2
    Último Post: 01-04-2009, 23:09
  4. ENLACE DE 68km COM PROBLEMA
    Por Bender no fórum Redes
    Respostas: 9
    Último Post: 01-03-2008, 21:57
  5. Placa de rede com problema
    Por aspenbr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-09-2004, 14:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L