Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. seguinte fera.. tive mto esse tipo de problema.... kuando aumentava o trafego, começa o aumento de pacote a as dor de kbça..

    solução..

    montei um mk soh pra ap

    com 3 d-link 520
    + 3 setorial de 120 de hyperlink

    tiro e kda... agora to nas nuvens rsrs... Graças a Deus ta tudo certo.. kda dia ganhando mais clientes.. o melhor de tudo vc ve a satisfação do cliente

  2. Olá, Rafael pretendo montar um MK semelhante a tua configuração, somente mudando a placa para as Sansung SWL 2400+ (Atheros 5212), gostaria de algumas informações.
    Qual a potência de saida que você esta utilizando nas AG520, quantos clientes por setor/simultaneo está conseguindo, e a qualidade de sinal nos clientes com está.
    Caso outro participante do forum tenha estas informações agradeço se me passasem.
    Outra coisa será se conseguiria trabalhar com a SWL2400 a pelo menos 200Mw.

    Sds.



  3. nessa estrutura minha, to usando as atheros com 400 Mw, to usando em media 30 usuarios em cada placa, to atingindo em torno de 12 km.

  4. Citação Postado originalmente por rfm Ver Post
    nessa estrutura minha, to usando as atheros com 400 Mw, to usando em media 30 usuarios em cada placa, to atingindo em torno de 12 km.
    Amigo, vc alcança 12 km nessa placa com painel setorial?



  5. hyperlink 17dbi 120º

    ta fileh aki.. kra..






Tópicos Similares

  1. Perda de Pacotes
    Por RicardoVS no fórum Redes
    Respostas: 3
    Último Post: 14-08-2004, 22:15
  2. ** Perda de Pacote ***
    Por D3v3l0p3r no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-05-2004, 09:43
  3. Respostas: 11
    Último Post: 12-05-2004, 19:11
  4. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15
  5. Respostas: 5
    Último Post: 18-11-2003, 19:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L