+ Responder ao Tópico



  1. #1
    dbecher
    Pessoal,

    essa semana eu atualizei o samba através do YUM.
    Aqui eu usava o 3.0.14a-2, algo assim, e agora tá na 3.0.23a-1.fc4.1.

    Outra coisa que fiz foi instalar o serviço de DHCP na rede. Antes era tudo IP fixo agora funciona com IP automático.

    E desde então alguns usuários estão me relatando que as vezes dá umas travadas abrir/salvar/editar/excluir algum arquivo da rede. Um outro setor, que usa o banco de dados através de um compartilhamento SAMBA também me relatou que volta e meia tá dando umas travadas.

    Em algumas máquinas eu coloquei IP fixo de volta e não resolveu o problema. Alguém tem idéia do que pode ser feito?

    Se não, como retorno a versão anterior sem dar problema no meu sistema? Ele funciona desde maio redondinho. Pra vocês terem uma idéia, tá há 4 meses UP, e a última vez que foi reiniciado foi para manutenção na parte elétrica.

    Código:
    [root@Dadinho samba]# uptime
    17:35:19 up 126 days, 21:57, 1 user, load average: 0.01, 0.04, 0.01


    Por favor, alguém me dá uma força nisso aí!

  2. Hummm... já deu uma lida no man do YUM sobre downgrades?






Tópicos Similares

  1. thundercache trafego do cache lento ( URGENTE )
    Por newboy no fórum Servidores de Rede
    Respostas: 31
    Último Post: 08-02-2014, 12:53
  2. Samba lento
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-11-2007, 11:22
  3. Samba Lento
    Por wilsoncassir no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-02-2005, 09:55
  4. Servidor Linux(Samba) x Estações Windows - Acesso lento
    Por arcabral no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-03-2004, 10:19
  5. Samba lento!!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 23-01-2003, 20:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L