Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13
    dvpiza
    Visitante

    Padrão Fonte

    Cara to usando agora fonte chaveada que comprei numa loja aqui em Porto Alegre, ela tem que ser 5V 2.5a.
    Depois que troquei nunca mais tive estes problemas.
    Abraço

  2. #14

    Padrão

    realmente era as configurações, mudei aqui e ficou show demais ping 2ms direto sem variação, a fonte continua a mesma a do dlink que veio no radio quando eu comprei.

    valew pelas confs

    abraço



  3. #15

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    realmente era as configurações, mudei aqui e ficou show demais ping 2ms direto sem variação, a fonte continua a mesma a do dlink que veio no radio quando eu comprei.

    valew pelas confs

    abraço
    Diga aí quais configuraçoes vc mudou?

    radio channel?

  4. #16

    Padrão

    Nessa versão do firmware 1.025 vi que tem a opção de seleção de antena (best, antenna1 ou antenna2) no firmware 1.01 não existe essa opção.
    Acontece que no dlink 7100ap, por telnet, também tem essa opção de antena, ou seja a configuração BEST joga o RF nas duas saídas de antena (metade p/ cada) ideal para uso interno, não esquecer que o dwl-7100ap tem p/ cada frequência, além da antena externa, ligada da saída antena1, uma mini antena interna (latinha) ligada na saída antena2.
    Nos meus Airaya, o conector p/ antena, é ligado na saída de antena 2, ora para uso externo o ideal é jogar todo o RF na antena, no meu caso antena2, ou seja, essa configuração do novo firmware, antenna: best, pode não ser a melhor opção.



  5. #17

    Padrão

    Francinei,

    Fiz exatamente isso.

    em Radio Settings.
    Wireless Mode = 5GHz (20 MHz wide channels)
    Radio Frequency = 5260
    Data Rate = 6
    Transmit Power = 16 dBm
    Antenna Selection = best

  6. #18

    Padrão

    PING 192.168.4.253 (192.168.4.253) 56(84) bytes of data.
    64 bytes from 192.168.4.253: icmp_seq=0 ttl=64 time=2.74 ms
    64 bytes from 192.168.4.253: icmp_seq=1 ttl=64 time=2.67 ms
    64 bytes from 192.168.4.253: icmp_seq=2 ttl=64 time=3.05 ms
    64 bytes from 192.168.4.253: icmp_seq=3 ttl=64 time=2.73 ms
    64 bytes from 192.168.4.253: icmp_seq=4 ttl=64 time=2.73 ms
    64 bytes from 192.168.4.253: icmp_seq=5 ttl=64 time=2.81 ms
    64 bytes from 192.168.4.253: icmp_seq=6 ttl=64 time=2.70 ms
    64 bytes from 192.168.4.253: icmp_seq=7 ttl=64 time=2.71 ms
    64 bytes from 192.168.4.253: icmp_seq=8 ttl=64 time=2.70 ms
    64 bytes from 192.168.4.253: icmp_seq=9 ttl=64 time=2.81 ms
    64 bytes from 192.168.4.253: icmp_seq=10 ttl=64 time=2.70 ms
    64 bytes from 192.168.4.253: icmp_seq=11 ttl=64 time=2.84 ms

    --- 192.168.4.253 ping statistics ---
    12 packets transmitted, 12 received, 0% packet loss, time 11010ms
    rtt min/avg/max/mdev = 2.678/2.771/3.056/0.099 ms, pipe 2

    O ping ficou dessa forma depois de mudas as configurações
    esse foi o resultado, obrigado ao forum mais uma vez sempre aprendendo