+ Responder ao Tópico



  1. #1

    Padrão Quem tem airaya? ja viu isso

    o bixo ta assim , não trava...roda certinho, ja vi aqui no forum mesmo que isso não era nada era por causa que naum tem algo do icmp...

    mais ta uma olhada e ver se é normal
    PING 192.168.4.253 (192.168.4.253) 56(84) bytes of data.
    64 bytes from 192.168.4.253: icmp_seq=0 ttl=64 time=5470 ms
    64 bytes from 192.168.4.253: icmp_seq=1 ttl=64 time=4494 ms
    64 bytes from 192.168.4.253: icmp_seq=2 ttl=64 time=3520 ms
    64 bytes from 192.168.4.253: icmp_seq=3 ttl=64 time=2809 ms
    64 bytes from 192.168.4.253: icmp_seq=4 ttl=64 time=2782 ms
    64 bytes from 192.168.4.253: icmp_seq=5 ttl=64 time=2732 ms
    64 bytes from 192.168.4.253: icmp_seq=6 ttl=64 time=2735 ms
    64 bytes from 192.168.4.253: icmp_seq=7 ttl=64 time=2724 ms
    64 bytes from 192.168.4.253: icmp_seq=8 ttl=64 time=2776 ms
    64 bytes from 192.168.4.253: icmp_seq=9 ttl=64 time=2600 ms
    64 bytes from 192.168.4.253: icmp_seq=10 ttl=64 time=2601 ms
    64 bytes from 192.168.4.253: icmp_seq=11 ttl=64 time=2547 ms
    64 bytes from 192.168.4.253: icmp_seq=12 ttl=64 time=2696 ms
    64 bytes from 192.168.4.253: icmp_seq=13 ttl=64 time=2724 ms
    64 bytes from 192.168.4.253: icmp_seq=14 ttl=64 time=2815 ms
    64 bytes from 192.168.4.253: icmp_seq=15 ttl=64 time=2718 ms
    64 bytes from 192.168.4.253: icmp_seq=16 ttl=64 time=2739 ms
    64 bytes from 192.168.4.253: icmp_seq=17 ttl=64 time=2811 ms
    64 bytes from 192.168.4.253: icmp_seq=18 ttl=64 time=2800 ms
    64 bytes from 192.168.4.253: icmp_seq=19 ttl=64 time=2845 ms

    PTP 16KM, visada direta, ping no alinhamente em torno de 1ms 2 ms

  2. #2

    Padrão

    Amigo trabalho com Airaya a um bom tempo ja é nunca vi tal situação.
    Qual a taxa que passa atualmente nesse link ?
    Qual a media de sinal ?

    Fabricio Chicon
    Freenetworks Soluções em Informática Ltda.
    [email protected]



  3. #3

    Padrão

    cara está passando altualmente 40 clientes de 70kbps ele pinga certinho mais tem horas que da essa loucura ai e sobe o pirg dessa forma.

    eu coloquei pra rodar esses radios e não tive tempo de medir nada so o ping no alinhamento, que ficou em torno d 1 a 2 ms mais tem momentos que ele roda alto assim. passando dos 2000.

  4. #4



  5. #5

    Padrão

    ainda não vou testar isso, mais creio que não seja interferencia porque ele começa numa rede no meio do mato e termina em outra tb no meio do mato

  6. #6

    Padrão

    Comece pelas frequencias é pela largura de banda , as vezes nem sempre é o melhor colocar a maior largura possivel.
    Depois pode tbm verificar o sinal utilizando o telnet na porta 3000...


    Boa sorte.



  7. #7

    Padrão

    Amigo eu estava nessa mesma situação, vai as configurações que eu coloquei e resolveu o meu problema.

    em Radio Settings.
    Wireless Mode = 5GHz (20 MHz wide channels)
    Radio Frequency = 5260
    Data Rate = 6
    Transmit Power = 16 dBm
    Antenna Selection = best
    =============================================
    meu Received Signal Strength (RSSi) Indicator fica em
    9 a 11.

    espero ter ajuda pois quando eu estava com esse problema niguem pode me ajuda, queriam era troca o equipamento.

    ah ia esquecendo o meu enlace e de 19,5 km com antenas Zirok WLL-605
    Última edição por gu4rd1an; 17-12-2006 às 12:08.

  8. #8

    Padrão

    vou fazer isso essa semana e vou ver como vai ficar, posto aqui as infos.

    grato a todos



  9. #9

    Padrão

    Gu4rdian,

    O meu airaya não tem esse campo: Antenna Selection = best
    Qual a versão do seu firmware?

  10. #10

    Padrão

    Current Settings - Read Only

    Quick Add Instructions Software Version: Ver 1.025
    Hardware Version: Ver 1.0
    Bridge Uptime: Day 1, 15:17:08
    Operating In: 5GHz
    Unique Name: AIRAYA
    Wired Network Settings - Read Only

    IP Address: 100.100.100.3
    Subnet Mask: 255.255.255.0
    Gateway Address: 0.0.0.0
    MAC Address: 00:11:ae:00:0a:19
    Radio Network Settings - Read Only

    WirelessGrid ID: WirelessGRID Itinga
    Radio Channel Width: 20 MHz
    Radio Channel (Center Frequency): 52 (5.260 GHz)
    Noise Floor: -89
    Encryption Type: OPEN
    Radio Data Rate(Mbps): 6
    Radio Transmit Power: 16 dBm
    5 GHz Radio Mode: Enabled
    Transmit Power Control (TPC): Enabled
    Dynamic Frequency Selection (DFS): Enabled



  11. #11
    dvpiza
    Visitante

    Padrão Airaya

    Amigo, eu já tive esse tipo de problema + de 01 vez, e resolvi trocando a fonte do mesmo. A fonte original é porcaria, sei que tem gente usando até fonte de micro.
    Abraços

  12. #12

    Padrão

    dvpiza,
    Minha fonte é a do d-link, qual a fonte que você ta usando?

    gu4rd1an,
    não tem como eu colocar as conf iguais a suas mais estou com o mesmo firm seu.
    Quick Add Instructions Software Version: Ver 1.025
    Hardware Version: Ver 1.0
    Bridge Uptime: Day 30, 17:38:24
    Operating In: 5GHz
    Unique Name: admin

    Wired Network Settings - Read Only
    IP Address: 192.168.4.252
    Subnet Mask: 255.255.255.0
    Gateway Address: 192.168.4.254
    MAC Address: 00:11:ae:00:0a:42

    Radio Network Settings - Read Only
    WirelessGrid ID: TuxNet
    Radio Channel Width: 40 MHz
    Radio Channel (Center Frequency): 159 (5.795 GHz)
    Noise Floor: -95
    Encryption Type: OPEN
    Radio Data Rate(Mbps): best
    Radio Transmit Power: 21 dBm
    5 GHz Radio Mode: Enabled
    Transmit Power Control (TPC): Enabled
    Dynamic Frequency Selection (DFS): Enabled



  13. #13
    dvpiza
    Visitante

    Padrão Fonte

    Cara to usando agora fonte chaveada que comprei numa loja aqui em Porto Alegre, ela tem que ser 5V 2.5a.
    Depois que troquei nunca mais tive estes problemas.
    Abraço

  14. #14

    Padrão

    realmente era as configurações, mudei aqui e ficou show demais ping 2ms direto sem variação, a fonte continua a mesma a do dlink que veio no radio quando eu comprei.

    valew pelas confs

    abraço



  15. #15

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    realmente era as configurações, mudei aqui e ficou show demais ping 2ms direto sem variação, a fonte continua a mesma a do dlink que veio no radio quando eu comprei.

    valew pelas confs

    abraço
    Diga aí quais configuraçoes vc mudou?

    radio channel?

  16. #16

    Padrão

    Nessa versão do firmware 1.025 vi que tem a opção de seleção de antena (best, antenna1 ou antenna2) no firmware 1.01 não existe essa opção.
    Acontece que no dlink 7100ap, por telnet, também tem essa opção de antena, ou seja a configuração BEST joga o RF nas duas saídas de antena (metade p/ cada) ideal para uso interno, não esquecer que o dwl-7100ap tem p/ cada frequência, além da antena externa, ligada da saída antena1, uma mini antena interna (latinha) ligada na saída antena2.
    Nos meus Airaya, o conector p/ antena, é ligado na saída de antena 2, ora para uso externo o ideal é jogar todo o RF na antena, no meu caso antena2, ou seja, essa configuração do novo firmware, antenna: best, pode não ser a melhor opção.



  17. #17

    Padrão

    Francinei,

    Fiz exatamente isso.

    em Radio Settings.
    Wireless Mode = 5GHz (20 MHz wide channels)
    Radio Frequency = 5260
    Data Rate = 6
    Transmit Power = 16 dBm
    Antenna Selection = best

  18. #18

    Padrão

    PING 192.168.4.253 (192.168.4.253) 56(84) bytes of data.
    64 bytes from 192.168.4.253: icmp_seq=0 ttl=64 time=2.74 ms
    64 bytes from 192.168.4.253: icmp_seq=1 ttl=64 time=2.67 ms
    64 bytes from 192.168.4.253: icmp_seq=2 ttl=64 time=3.05 ms
    64 bytes from 192.168.4.253: icmp_seq=3 ttl=64 time=2.73 ms
    64 bytes from 192.168.4.253: icmp_seq=4 ttl=64 time=2.73 ms
    64 bytes from 192.168.4.253: icmp_seq=5 ttl=64 time=2.81 ms
    64 bytes from 192.168.4.253: icmp_seq=6 ttl=64 time=2.70 ms
    64 bytes from 192.168.4.253: icmp_seq=7 ttl=64 time=2.71 ms
    64 bytes from 192.168.4.253: icmp_seq=8 ttl=64 time=2.70 ms
    64 bytes from 192.168.4.253: icmp_seq=9 ttl=64 time=2.81 ms
    64 bytes from 192.168.4.253: icmp_seq=10 ttl=64 time=2.70 ms
    64 bytes from 192.168.4.253: icmp_seq=11 ttl=64 time=2.84 ms

    --- 192.168.4.253 ping statistics ---
    12 packets transmitted, 12 received, 0% packet loss, time 11010ms
    rtt min/avg/max/mdev = 2.678/2.771/3.056/0.099 ms, pipe 2

    O ping ficou dessa forma depois de mudas as configurações
    esse foi o resultado, obrigado ao forum mais uma vez sempre aprendendo



  19. #19

    Padrão

    ahhh nem falei esse ptp
    (servidor)--(ovislinkWLA500)-7km-(ovislinkWLA500)-(airaya)-16km-(airaya)
    agr é so ir pra galera huahuahuauha