Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Nessa versão do firmware 1.025 vi que tem a opção de seleção de antena (best, antenna1 ou antenna2) no firmware 1.01 não existe essa opção.
    Acontece que no dlink 7100ap, por telnet, também tem essa opção de antena, ou seja a configuração BEST joga o RF nas duas saídas de antena (metade p/ cada) ideal para uso interno, não esquecer que o dwl-7100ap tem p/ cada frequência, além da antena externa, ligada da saída antena1, uma mini antena interna (latinha) ligada na saída antena2.
    Nos meus Airaya, o conector p/ antena, é ligado na saída de antena 2, ora para uso externo o ideal é jogar todo o RF na antena, no meu caso antena2, ou seja, essa configuração do novo firmware, antenna: best, pode não ser a melhor opção.

  2. Francinei,

    Fiz exatamente isso.

    em Radio Settings.
    Wireless Mode = 5GHz (20 MHz wide channels)
    Radio Frequency = 5260
    Data Rate = 6
    Transmit Power = 16 dBm
    Antenna Selection = best



  3. PING 192.168.4.253 (192.168.4.253) 56(84) bytes of data.
    64 bytes from 192.168.4.253: icmp_seq=0 ttl=64 time=2.74 ms
    64 bytes from 192.168.4.253: icmp_seq=1 ttl=64 time=2.67 ms
    64 bytes from 192.168.4.253: icmp_seq=2 ttl=64 time=3.05 ms
    64 bytes from 192.168.4.253: icmp_seq=3 ttl=64 time=2.73 ms
    64 bytes from 192.168.4.253: icmp_seq=4 ttl=64 time=2.73 ms
    64 bytes from 192.168.4.253: icmp_seq=5 ttl=64 time=2.81 ms
    64 bytes from 192.168.4.253: icmp_seq=6 ttl=64 time=2.70 ms
    64 bytes from 192.168.4.253: icmp_seq=7 ttl=64 time=2.71 ms
    64 bytes from 192.168.4.253: icmp_seq=8 ttl=64 time=2.70 ms
    64 bytes from 192.168.4.253: icmp_seq=9 ttl=64 time=2.81 ms
    64 bytes from 192.168.4.253: icmp_seq=10 ttl=64 time=2.70 ms
    64 bytes from 192.168.4.253: icmp_seq=11 ttl=64 time=2.84 ms

    --- 192.168.4.253 ping statistics ---
    12 packets transmitted, 12 received, 0% packet loss, time 11010ms
    rtt min/avg/max/mdev = 2.678/2.771/3.056/0.099 ms, pipe 2

    O ping ficou dessa forma depois de mudas as configurações
    esse foi o resultado, obrigado ao forum mais uma vez sempre aprendendo

  4. ahhh nem falei esse ptp
    (servidor)--(ovislinkWLA500)-7km-(ovislinkWLA500)-(airaya)-16km-(airaya)
    agr é so ir pra galera huahuahuauha






Tópicos Similares

  1. Respostas: 5
    Último Post: 13-04-2007, 12:38
  2. Problema com Senao? Alguém já viu isso?
    Por evertonfritz no fórum Redes
    Respostas: 2
    Último Post: 11-03-2007, 01:27
  3. Alguem ja viu isso no MT
    Por cabeer no fórum Redes
    Respostas: 2
    Último Post: 25-08-2006, 21:09
  4. DESAFIO APACHE , PORTA 80 -- alguem ja viu isso ?
    Por barretozol no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-08-2005, 11:22
  5. Controle de Banda c/ iptables. Alguem já viu isso ???
    Por Germano_Silva no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-02-2005, 09:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L