+ Responder ao Tópico



  1. #1

    Padrão Placas AG530 com Pigtail Soldado

    Pessoal comprei umas placas AG530 com pigtail soldado (não veio conectores) e ainda por cima o conector é de Aluminio....

    Testei em mesa, uma maravilha conecta normal porém fui coloca-lo na minha base (+- 2,5 Km) e não achou nada... não conectou.....

    Será que o problema pode ser essa placa ?

    Alguem já usou essa bendita soldada e que tenha referencias ?

    Ou terei que comprar outras ? Alguem me sugere alguma para fazer os ptp em 5.8 Ghz ?


    Obrigado

  2. #2
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por clis Ver Post
    Pessoal comprei umas placas AG530 com pigtail soldado (não veio conectores) e ainda por cima o conector é de Aluminio....

    Testei em mesa, uma maravilha conecta normal porém fui coloca-lo na minha base (+- 2,5 Km) e não achou nada... não conectou.....

    Será que o problema pode ser essa placa ?

    Alguem já usou essa bendita soldada e que tenha referencias ?

    Ou terei que comprar outras ? Alguem me sugere alguma para fazer os ptp em 5.8 Ghz ?


    Obrigado
    estranho... verifique tudo que poder, antenas etc....
    por ultimo se vc tiver habilidade com o ferro de solda, solde um novo pigtail testado com o Multimetro.



  3. #3

    Padrão

    pode ser a antena q vc esteja usando...naum q ele esteje com problema...mas talves o alinhamento delas...eu sofri um monti com zirok wll 455...verifique ela tmb...e mesmo com o pigtail soldado..vc pode testar com o Miltímetro...

    flws..t+

  4. #4

    Talking

    Citação Postado originalmente por clis Ver Post
    Pessoal comprei umas placas AG530 com pigtail soldado (não veio conectores) e ainda por cima o conector é de Aluminio....

    Testei em mesa, uma maravilha conecta normal porém fui coloca-lo na minha base (+- 2,5 Km) e não achou nada... não conectou.....

    Será que o problema pode ser essa placa ?

    Alguem já usou essa bendita soldada e que tenha referencias ?

    Ou terei que comprar outras ? Alguem me sugere alguma para fazer os ptp em 5.8 Ghz ?


    Obrigado
    Amigo, utilizo esta placa aki no meu LinuxAP, mais com amplificador de 1 Wts interno, pq esta placa tem apenas 35 ou 32 mWts, pode ser isso...



  5. #5

    Padrão

    naum é potencia da placa...uso essa mesma placa com antena zirok wll 455 a 5km uma da outra...tenho quase ctz q é alinhamento..mas verifique ae..qq coisa poste ae..

    t+

  6. #6

    Padrão tive esse problema

    Cara de uma olhada nas configurações na guia wireless, penei pra descobri q essas configurações tem q ficar setadas, pode ser que estou falando asneira, mas me resolveu o problema...meu ptp tem 12Km....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1.JPG
Visualizações:	175
Tamanho: 	77,6 KB
ID:      	125  



  7. #7

    Padrão

    Qual antena esta usando? PQ como disse nosso amigo se for zirok ta ferrado heheeheh, é muito dificil de alinhar, pra ter ideia eu fechei um ptp de 2km com antena zirok de 24 dbi e so por Deus o alinhamento terrivel, fiquei o dia todo pra alinhar,e outra coisa todas as 5.8 que uso aqui deixo o polo na horizontal e fica show de bola,a não se a antena for vertical ai não tem jeito.
    mas diz ai quais equipamentos esta usando.

    Ale

  8. #8

    Padrão

    Eu utilizo essas placas nas torres aki para fazer o link com o clientes, os modelos q utilizo vem com o pigtail soldado d fabrica e com uma antena.. o conector N fazemos no momento d subir para a torre, mas estou enfrentando um problema com essas placas e nao consigo resolver. Alem dos pings altos tem determinados momentos que alguns modelos de placas nao conseguem se conectar e fico praticamente inoperante se alguem souber d alguma coisa me ajudem.

    A estrutura q eu utilizo é a seguinte.
    Cabo LMR 213, com antenas Hyperlink, sao 3 setoriais.
    Placa mae asus com processador P4 2.8 GHz e 256 de RAM e um CF de 128 Mb

    O ptp utilizo Terabean da Teramax e uma placa de rede 3Com, esse ptp nao tenho absolutamente nenhum problema.

    Ah sim soh para constar, o mikrotik faz apenas a parte wireless, o gw utilizo um segundo servidor com freeBSD.
    Última edição por mfeltrin; 18-12-2006 às 21:38.



  9. #9

    Padrão

    Amigo eu uso aqui a DWL AG530 com antena Visiontec 5.8 Ghz modelo VT 5827 FC....

    Cara eu não sei se é alinhamento, mais ta foda em bancada funciona tudo perfeito, e o ptp é mais ou menos 2.5 km...


    Obrigado...



    Citação Postado originalmente por emaildoxandy Ver Post
    Qual antena esta usando? PQ como disse nosso amigo se for zirok ta ferrado heheeheh, é muito dificil de alinhar, pra ter ideia eu fechei um ptp de 2km com antena zirok de 24 dbi e so por Deus o alinhamento terrivel, fiquei o dia todo pra alinhar,e outra coisa todas as 5.8 que uso aqui deixo o polo na horizontal e fica show de bola,a não se a antena for vertical ai não tem jeito.
    mas diz ai quais equipamentos esta usando.

    Ale

  10. #10

    Padrão

    Aqui tb, na bancada funciona, é pq é perto ai mesmo o conector estando ruim funciona, faz o seguinte, testa o conector con o multimetro e ve se não ta fechando curto, mas pode ter certeza que tem alguma coisa de errado ai, verifica tudo dinovo.

    Ale



  11. #11

    Padrão

    Amigos o que não estou entendendo é o seguinte...

    Se eu mudar a AG530 para 2.4 Ghz, no scan eu acho a outra ponta tudo perfeito, porém se eu mudar para 5.8 Ghz no SCAN eu não acho nada... não conecta de maneira alguma.

    Ps: Estou usando a versão 2.9.7 crackeada.... pode ser isso ?

  12. #12
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por mfeltrin Ver Post
    Eu utilizo essas placas nas torres aki para fazer o link com o clientes, os modelos q utilizo vem com o pigtail soldado d fabrica e com uma antena.. o conector N fazemos no momento d subir para a torre, mas estou enfrentando um problema com essas placas e nao consigo resolver. Alem dos pings altos tem determinados momentos que alguns modelos de placas nao conseguem se conectar e fico praticamente inoperante se alguem souber d alguma coisa me ajudem.

    A estrutura q eu utilizo é a seguinte.
    Cabo LMR 213, com antenas Hyperlink, sao 3 setoriais.
    Placa mae asus com processador P4 2.8 GHz e 256 de RAM e um CF de 128 Mb

    O ptp utilizo Terabean da Teramax e uma placa de rede 3Com, esse ptp nao tenho absolutamente nenhum problema.

    Ah sim soh para constar, o mikrotik faz apenas a parte wireless, o gw utilizo um segundo servidor com freeBSD.
    Por essas e outras amo minhas G510 hehehehe



  13. #13

    Padrão

    Isso tb acontece comigo..
    e não consegui resolver.. e acabei deixando meu ptp em 2.4 mesmo e coloquei antenas de grade..

    Pois fiquei semanas tentando com a zirok e nao acha nem a pau.. em 5.8, e as vezes ela acha quando eu colocava em 2.4..

    Ae resolvi tirar eles e colocar a de grade mesmo..

    agora estou pensando em começar essa briga de novo.. assim q eu conseguir comprar as de grade de 5.8 e hyperlink

    se Deus me ajudar acho q dessa vez irei conseguir.. mas é como todo mundo diz.. 5.8 é muito dificil alinhar

  14. #14
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por deivyn Ver Post
    Isso tb acontece comigo..
    e não consegui resolver.. e acabei deixando meu ptp em 2.4 mesmo e coloquei antenas de grade..

    Pois fiquei semanas tentando com a zirok e nao acha nem a pau.. em 5.8, e as vezes ela acha quando eu colocava em 2.4..

    Ae resolvi tirar eles e colocar a de grade mesmo..

    agora estou pensando em começar essa briga de novo.. assim q eu conseguir comprar as de grade de 5.8 e hyperlink

    se Deus me ajudar acho q dessa vez irei conseguir.. mas é como todo mundo diz.. 5.8 é muito dificil alinhar
    Não é a freqüência , é as antenas empregadas, se o enlace for curto,- de 5 km, use antenas que tenham um ângulo de irradiação um pouco maior.