Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Bom pra começar, tenho um link de 1 mb da brasil telecom pago mensalmente 1735,00 reais para utilizar o serviço.... e a questão do amplificador está a meu critério certo pq creio que nenhum de vcs moram na cidade onde habito, e por falar em conhecimento técnico nunca usei essas plaquinhas é a primeira vez e estou com uma dificuldade de fazer funcionar mais ninguem falou se o equipamento (omini) estava com problemas.... nunca usei essa m... e por incrivel que pareça coloquei ele pra ver se o ap que estava com problemas pq tanto a omini como a ap que uso são brasileiras inclusive de são paulo que não valem nada tirei a omini coloquei uma que comprei no paraguay da hyperlink e uma senao deluxe tb no paraguay pq equipamentos brasileiros só tão dando dor de cabeça... e tb ninguem ta aki no final do mes pra pagar os prejuizos que temos com falta de conectividade por parte do cliente... ao invez de criticar ajudem não perca tempo em escrever algo que possivelmente quem vai ler é só que mexe nessa area intaum isso não vai trazer efeito nenhum a quem tem conhecimento pra administrar esse tipow de trabalho... a pra terminar tirei o amplificador e ficou a mesma coisa foi onde tirei a omini e coloquei a da hyperlink pra continuar o meu trabalho.... tudo isso por causa de uma omini que não espandia sinal ... e tudo que fiz foi um teste uso radio pra clientes ovislink, dlink, edimax e etc... não uso amplificadores em minhas repetidoras fiz isso pra teste e como sempre não tem nada a ver com tudo que falaram pq..... já te falo.... pq simpresmente a 100mts de distancia não estava dando sinal agora imagine 1 km é de chora intaum ajudem não critiquem.... e obrigado a aqueles que deram conselhos que faleram a pena ser lido... e aos demais descupe pela grosseria...te mais

  2. #12
    acnunes
    Citação Postado originalmente por Projeto_Destino Ver Post
    Bom pra começar, tenho um link de 1 mb da brasil telecom pago mensalmente 1735,00 reais para utilizar o serviço.... e a questão do amplificador está a meu critério certo pq creio que nenhum de vcs moram na cidade onde habito, e por falar em conhecimento técnico nunca usei essas plaquinhas é a primeira vez e estou com uma dificuldade de fazer funcionar mais ninguem falou se o equipamento (omini) estava com problemas.... nunca usei essa m... e por incrivel que pareça coloquei ele pra ver se o ap que estava com problemas pq tanto a omini como a ap que uso são brasileiras inclusive de são paulo que não valem nada tirei a omini coloquei uma que comprei no paraguay da hyperlink e uma senao deluxe tb no paraguay pq equipamentos brasileiros só tão dando dor de cabeça... e tb ninguem ta aki no final do mes pra pagar os prejuizos que temos com falta de conectividade por parte do cliente... ao invez de criticar ajudem não perca tempo em escrever algo que possivelmente quem vai ler é só que mexe nessa area intaum isso não vai trazer efeito nenhum a quem tem conhecimento pra administrar esse tipow de trabalho... a pra terminar tirei o amplificador e ficou a mesma coisa foi onde tirei a omini e coloquei a da hyperlink pra continuar o meu trabalho.... tudo isso por causa de uma omini que não espandia sinal ... e tudo que fiz foi um teste uso radio pra clientes ovislink, dlink, edimax e etc... não uso amplificadores em minhas repetidoras fiz isso pra teste e como sempre não tem nada a ver com tudo que falaram pq..... já te falo.... pq simpresmente a 100mts de distancia não estava dando sinal agora imagine 1 km é de chora intaum ajudem não critiquem.... e obrigado a aqueles que deram conselhos que faleram a pena ser lido... e aos demais descupe pela grosseria...te mais

    caro colega do underlinux

    isto é um forum, portanto vc postou uma duvida e nos tentamos sanala ou tambem criticamos pois forum é isto mesmo. vc deve pegar somente o que te for coerente e nao tentar fazer os mesmos erros que nos um dia ja fizemos, as vezes damos um puxão de orelhas, pois tem algumas coisas que se vc intende do negocio, para nos provedores nao são aceitaveis , e isso nao importa se vc mora aqui ou la , como é o caso do amplificador qualquer post com amplificador vai ser falado contra ele pois alem de ser proibido é inaceitavel e 95% dos donos de provedores repudiam quem usa e ja foi falado zilhoes de vezes e feito milhares de experiencias e todas comprovam que ao inves de vc colocar um amplificador , coloque uma antena ou um radio melhor, pode ser do paraguay mas que seja melhor que é o que vc fez trocou e colocou uma hiperlink que para a grande maioria dos provedores é a melhor antena omni do mercado portanto nao custa dar uma olhada em posts antigos as vezes pois evita tempo e as vezes dinheiro pois vc as vezes tem uma duvida naquela hora e depende de uma resposta que muitas vezes outros ja postaram e sulucionaram seu problema

    um grande abraço e boa sorte!



  3. afinal, agora com rádio e entena nova, funcionou a 100Mts ?






Tópicos Similares

  1. Problemas em repetidora
    Por iafury no fórum Redes
    Respostas: 6
    Último Post: 13-11-2008, 22:05
  2. Problemas em Conexão com o FTP.
    Por Danielvb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-03-2003, 01:02
  3. qmail com problema em /var/spool/mail
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-03-2003, 12:57
  4. problema em autenticar usando protocolo 1 do ssh
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-11-2002, 11:21
  5. Problemas em Conexão com o FTP.
    Por Danielvb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 27-11-2002, 08:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L