Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. olha eu estou com o mesmo problema, eu tenho uma placa recebendo em station, e outra em apbridgue e uma lan,as tres na mesma bridgue ips etc. so que nao consegui fazer funcionar, a placa staion conecta normal no ap do primeiro ap, mas nao pinga, agora se eu deixo a placa station fora da bridgue e fazo nat nela-masquerade, ahi funciona legal, so que a placa apbridgue e a lan que estao na mesma bridgue tenho que deixar em outro rango de ips.

  2. Citação Postado originalmente por thenet Ver Post
    valew pela resposta aih Mr_Dom, mas seguinte:
    fiz o q vc falou, ativei no servidor central o WDS e coloquei em Dynamic e em AP BRIDGE, na repetidora coloquei o WDS em Dynamic e em station wds, esta certo??
    e nao deu certo dinovo.. nao consigo nem pingas o server central na repetidora..
    tem q criar a bridge na repetidora?
    equanto aos ips das placas da repetidora, tem que estar sem nenhum??

    porfavor,eu to necessitando terminar isso..
    obrigado a todos desde ja
    o wds pelo menos se conecta?

    se sim tente colocar os ips na interface bridge q vc criou..nas duas pontas...

    testa ae e poste qq dúvida...

    t+



  3. Citação Postado originalmente por johnicar Ver Post
    olha eu estou com o mesmo problema, eu tenho uma placa recebendo em station, e outra em apbridgue e uma lan,as tres na mesma bridgue ips etc. so que nao consegui fazer funcionar, a placa staion conecta normal no ap do primeiro ap, mas nao pinga, agora se eu deixo a placa station fora da bridgue e fazo nat nela-masquerade, ahi funciona legal, so que a placa apbridgue e a lan que estao na mesma bridgue tenho que deixar em outro rango de ips.

    vc ativou o wds dynamic nas duas pontas...?

    verifique se ele cria uma interface wds na ponta onde está em modo ap-bridge...

    poste ae qq dúvida...t+

  4. Citação Postado originalmente por Mr_Dom Ver Post
    vc ativou o wds dynamic nas duas pontas...?

    verifique se ele cria uma interface wds na ponta onde está em modo ap-bridge...

    poste ae qq dúvida...t+
    cara, me add no msn por favor:
    thefear_vlg@yahoo.com.br


    kebra essa pra mim, por favor msm, pq eu necessito mto fazer isso..

    valeew msmo cara!!






Tópicos Similares

  1. Como fazer uma bridge no mikrotik?
    Por edmilson2709 no fórum Redes
    Respostas: 7
    Último Post: 19-10-2013, 20:12
  2. Mikrotik, como fazer uma bridge?
    Por tnnet no fórum Redes
    Respostas: 3
    Último Post: 25-08-2009, 12:21
  3. Como fazer AP-Bridge com RB600? Começa do zero!
    Por vanderleisistema no fórum Redes
    Respostas: 18
    Último Post: 02-03-2009, 23:56
  4. Como fazer essa rota ?
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 8
    Último Post: 27-02-2007, 01:18
  5. como fazer uma bridge no linux
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-01-2004, 19:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L