Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Rhander Ver Post
    e ai pessoal quem tiver a versao 2.9.27 que funcione disponibiliza ae pra downlad
    Proibido solçicitação de cópia pirata no forum.....

  2. foi mau pessoal.......



  3. #8
    prasal
    Citação Postado originalmente por catvbrasil Ver Post
    Proibido solçicitação de cópia pirata no forum.....
    Bom, sou novato no sistema mikrotik, e estou com uma dúvida, que talvez seja bem simples pro pessoal aqui no forum.

    meu servidor MK, possui 3 placas de rede, 2 publicas e 1 clientes.

    mas justo a placa de saida (clientes), queimou, e não estou conseguindo instalar outra.
    qual seria o ´procedimento para que ele reconheça a nova placa de rede..???


    Obrigado!!






Tópicos Similares

  1. Re-instalei o Conectiva 9 com o Conectiva 9 da RDL e o Windo
    Por silaspc no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-09-2003, 23:08
  2. Respostas: 2
    Último Post: 29-08-2003, 10:50
  3. Eu instalei do modem lucent mais no final da um erro!!
    Por cr4sh no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-08-2003, 18:11
  4. Instalei o Slack9 mas nao funciona..
    Por daniell no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-05-2003, 07:48
  5. instalei 98 e o linux sumiu (Urgente)
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 23-05-2003, 15:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L