Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Eu tive problemas assim com AP2000 e AP2500 tbem, quando usava neles o cartão Orinoco Gold... Dava picos e às vezes ficava até lacrado em 11 mbps o tráfego do cartão (uso o mrtg para fazer gráficos de uso dos meus AP´s). Resolvi o problema colocando o cartão Proxim B/G Kit, que veio junto na compra de um AP2000...

  2. #8

    Padrão

    Galera...

    Ainda não consegui resolver...

    Como foi falado acima eu fiz todos os monitoramentos, gerei graficos pelo MRTG e nesse horário meu consumo é de apenas 200k no rádio.
    Derrubei todos os clientes deixando apenas meu Notebook conectado mas de nada adianta.
    O que mais me impressiona é que nem ruido dá...fica com -99, mas perde pacote pra caramba...


    vou relatar os testes que já foram feitos:

    Alterei o canal do rádio: ( não adiantou)
    Monitorei o tráfego (não adiantou)
    Deixei apenas 1 maquina passando pelo rádio ( não adiantou)
    Troquei o nobreak (não adiantou)


    O foda é que até as 17:30 não tem problema não perde pacote não para funciona tudo muito bem.

    Gostaria de saber se há mais algo a fazer??

    quem pude me ajudar eu agradeço muito

    Fabio



  3. #9

    Padrão

    tenta trocar os cartoes.. se nao adiantar.. troca o ap !!!

  4. #10

    Padrão

    amigo, vc deu uma holhada se nese horario nao esta havendo faixa tençao, pode que seja algum horario de pico no consumo de enrgia e vc tenha problemas, ese ap ta com estabilisador, ??? tenta ver isso tambem, pode ser.
    aqui eu tava com problema parecido no swl-3300 ate travava o radio, mas aqui, era virus mesmo
    espero ter ajudado



  5. #11
    FlyDsl
    Visitante

    Red face

    Amigo, sou novo e não entendo muito de redes wireless por que tô começando agora,

    mas já tive casos "semelhantes" com rede física, onde eu mexo bastante, certa vez, um usuário reclamou que em um escritorio onde ele trabalhava, ele conseguia navegar até as 14 horas, e depois disso o link começava a dar problema..caía, e de vez em quando voltava.. isso ja a algum tempo.

    Fui verificar e realmente a rede do rapaz estava de boa, mas então esperei às 14 horas, tamanha não foi minha surpresa quando chegou um outro funcionario do mesmo setor que entra as 14, que o funcionario tem 149 kilos, e eu verifiquei que assim que ele sentou a rede caiu, fiz a pergunta ja sabendo o óvbio "O cabo de rede passa pelo chão?" a resposta claro que foi sim, então o usuario "GORDO" em cima de sua cadeira com rodinhas sentava em cima do maldito cabo de rede e cortava a conexão.

    É um modo bem xulo de se expressar o seu problema, mas basicamente é isso, sente-se do lado da sua repetidora (Que eu nem sei como se monta) e observe exatamente nesse horário o que pode acontecer, desde a energia da região da mesma, até algum usuario tentando derrubar sua rede. Verifique de tudo para aí sim poder conectar o AP..

    Acho que se fosse qualquer outro problema não teria hora para acontecer e imagino o seu terror quando chegam as 17:30.. Se for AP pode ser timer dentro dele, por que não tem lógica.. isso.. Ele pára tambem no horário de verão? Rs..desculpa a brincadeira...

    Recomendo você utilizar esse No-Break (postei uma img abaixo) nessa sua repetidora e claro em todos os outros pontos, te poupará uma viagem só para verificar a energia do local, já que o acesso dele é feito remotamente por http =), analize ele se precisar com um técnico em energia para averiguar se está tudo ok:


    Não sou muito bom, se falei asneira me corrige aew. abraços
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Img_NoBreak_SMS.JPG
Visualizações:	44
Tamanho: 	111,0 KB
ID:      	304  
    Última edição por FlyDsl; 15-02-2007 às 08:06.