Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #11
    FlyDsl
    o amigo, esa g530 ta rodando ok ai no 233 ??? por que eu ahcava que ela era pci 2.2 mas se esta ok no 233 funciona em maquinas pci 1.0.
    Vou tirar uma foto mais detalhada depois pra vc das portas PCI e restantes do meu PC blz? ^^

  2. #12
    FlyDsl
    Medições de pings realizadas agora..
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Medições.jpg
Visualizações:	87
Tamanho: 	568,8 KB
ID:      	360  



  3. Ainda sobre a refrigeração, não deixa a entrada de ar e a saida de frente ou proxima uma da outra, force o ar a frio correr toda caixa, no hd, como ele fica em um canto ele se torna um emissor de calor, aqui coloquei um cooler especial para hd, ele é parafusado junto ao mesmo fazendo o ar circular naquele canto.
    Não precisa usar um coler pra tirar o ar quente da fonte, a propria fonte empurra o ar quente para fora.

  4. Amigo, se esta placa for g520 num sei não, mas num tô conseguindo nem 25 logados ao mesmo tempo somente como AP. Se vc conseguir mais que isto me ajude por favor. Obrigado



  5. #15
    FlyDsl
    Citação Postado originalmente por cristianoduarte Ver Post
    Amigo, se esta placa for g520 num sei não, mas num tô conseguindo nem 25 logados ao mesmo tempo somente como AP. Se vc conseguir mais que isto me ajude por favor. Obrigado
    Esta é a G530 brow.. parece boa.. tem chipset Atheros e foi recomendada por um brother meu aqui da comunidade... =)


    Mas essa semana já vou trocar as configs do AP, essa placa mãe ta me dando dor de cabeça, vou ver se coloco um AMD 2.0 numa Asus com 128 de ram por aí..

    O que acham?[/B][/SIZE]
    Última edição por catvbrasil; 28-02-2007 às 13:00.






Tópicos Similares

  1. Respostas: 5
    Último Post: 21-10-2014, 16:54
  2. Respostas: 17
    Último Post: 02-09-2012, 21:34
  3. squid travando depois de um tempo
    Por jnveiga no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-11-2007, 12:27
  4. Lentidão depois de um tempo
    Por angelangra no fórum Redes
    Respostas: 3
    Último Post: 01-09-2007, 10:51
  5. MSN para de funcionar depois de algum tempo (gateway)
    Por nataniel no fórum Servidores de Rede
    Respostas: 6
    Último Post: 09-05-2006, 10:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L