Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. bom parceiro .. fixa o seu cartao so pra 11mega e coloque u,a potencia boa ai .. se vc usa painel setorial coloque so 100 mv .... se nao der certo mude de canal

  2. Citação Postado originalmente por terencerocha Ver Post
    Até 12:00 e depois das 19:00 os ping´s ficam uma maravilha...
    Entre esse horário fica sofrível...na casa dos 500...chegando a 1000 em alguns clientes...perda de pacotes...uso MK com cartão Senal SL-2511...
    Não sei mais o que fazer...ele não tem a opção do ACK Timeout...
    Acontece que o antigo administrador daki deixou a rede crescer demais sem corrigir problemas de sinal...muitos clientes com cabo RGC 58...help...
    Será que vou ter de ir em cliente por cliente?
    99% de chance (pela minha experiência) de ser falta de configurações ou desconfiguração no seu MK... O ideal seria eu dar uma olhada... Entra em contato que dou uma visitada no seu MK....



  3. Fernandolv, valeu amigo...os pings agoram não passam de 3ms...nem sei como te agradecer...se precisar de alguma coisa só falar...

  4. opa .. estamos ai pra isso .. presisando tamo na area



  5. Amigo to com o msm problema aki eu usava um mikrotik de 400mw troquei para um senão ecb de 400mw mais continua com o msm problema meus pings chega a 4000ms ja troquei de canal diminui a potencia mais nada resolveu eu uso servido mikrotik minha antena é uma omni de 15dbi, mais ja troquei por outra omni de 12 dbi aquario mais ficou pior tem hora q alguns clientes meus nem consegui conectar na rede msm com o sinal otimo, n sei mais o q fazer mais nesse feriado q teve 1º de maio minha internet ficou otima com pings entre 2ms e 5ms mais no outro dia voltou a fica uma porcaria com pings grandes dinovo, quando troco de canal depedendo do canal fica alguma hora ou as vezes minutos bom mais depois volta a fica uma porcaria, comprei agora uma antena omni hyperlink de 15 pra ver se resolver mais acho muito dificil de ser a antena pois no feriado ficou o dia todinho otimo vcs tem alguma ideia pra mim ajuda, lembrando q ja troquei os cabo do ap mais nada a contidade de clientes tbm n é pq fica em media de 30 a 40 clientes e no feriado tinha uns 50 conectado e tava otimo o ping. alguem pode me ajuda desde de ja agradeço?






Tópicos Similares

  1. Dar um ping e retornar se o link esta OK
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 9
    Último Post: 14-03-2003, 10:59
  2. ping no boot
    Por demiurgo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 21-02-2003, 09:01
  3. Nao resonder a ping
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2003, 10:48
  4. Ping estranho
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-01-2003, 10:38
  5. Commando ping funciona, mas telnet e ftp NÃO !!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-10-2002, 12:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L