+ Responder ao Tópico



  1. o relogio do mk principal ta errado. blz.

    e tbem seu web proxy ta estraho não tá? nao ta aparecendo nenhum cliente nele. e nenhum espaço usado e m cache? vc desativou isso? o que fizesse; pq?
    Última edição por jhonnyp; 15-03-2007 às 22:23.

  2. Citação Postado originalmente por jhonnyp Ver Post
    o relogio do mk principal ta errado. blz.

    e tbem seu web proxy ta estraho não tá? nao ta aparecendo nenhum cliente nele. e nenhum espaço usado e m cache? vc desativou isso? o que fizesse; pq?
    Opa... Tá funcionando sim.... olha lá....



  3. num sei cara, mas olha a foto que apareceu aqui, tipo mostra como não tendo nada de cache. e nem clientes usando o webproxy. o meu mostra os dados.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mkcatv.gif
Visualizações:	130
Tamanho: 	8,5 KB
ID:      	445  

  4. Muito obrigado pela ajuda galera muito bacana o trabalho e a preocupação de vcs ..



  5. ola David baixei e instalei o backup do seu servidor mais com a login e senha teste eu nao consigo me logar.
    ser que vc tem alguma dica ??
    obrigado pela dica






Tópicos Similares

  1. servidor mikrotik para hotspot e pppoe
    Por rbginfo no fórum Redes
    Respostas: 8
    Último Post: 09-03-2011, 06:12
  2. Servidor Mikrotik para fins de estudo...
    Por Raitek no fórum Redes
    Respostas: 0
    Último Post: 31-01-2010, 22:03
  3. Srvidor mikrotik para aprendizagem
    Por claudiolegal2000 no fórum Redes
    Respostas: 2
    Último Post: 28-04-2009, 11:27
  4. Respostas: 7
    Último Post: 19-04-2009, 23:12
  5. Respostas: 1
    Último Post: 25-08-2007, 20:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L