Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Rapaz, faça o seguinte mano... troque a saida do radioe coloque na B e teste, se mesmo assim nao funcionar, ponha o Zinwell e teste se vai mais doque isso, se for realmente o cartao do seu Samsung ta bichado. Lembre-se tambem que o Zinwell tem 250mw portanto vc deve duplicar o campo de teste por causa da potencia. Alias ele aguenta sim mais de 6 clientes, mas vc tem que por controle de banda no servidor.

    Voce tambem pode botar um cartao 2511 do Senao que fica muito bom... 200mw.

    O samsung tem 70mw de potencia...

  2. Citação Postado originalmente por Pedro0278 Ver Post
    Rapaz, faça o seguinte mano... troque a saida do radioe coloque na B e teste, se mesmo assim nao funcionar, ponha o Zinwell e teste se vai mais doque isso, se for realmente o cartao do seu Samsung ta bichado. Lembre-se tambem que o Zinwell tem 250mw portanto vc deve duplicar o campo de teste por causa da potencia. Alias ele aguenta sim mais de 6 clientes, mas vc tem que por controle de banda no servidor.

    Voce tambem pode botar um cartao 2511 do Senao que fica muito bom... 200mw.

    O samsung tem 70mw de potencia...
    Vou mudar o radio para o zinwell e testar depois posto o resultado .

    So mais uma coisa o zinwell abilitado somente o controle de mac aguentaria quantos usuarios ?



  3. Eu ainda acredito que o seu problema é antena ou cabo e conectores ou ate mesmo o pig tail tenho uns 50 ou mais desses SWL rodando e não do que reclamar porem uso apaneas antenas da hyperlink

  4. Citação Postado originalmente por cleciorodrigo Ver Post
    Eu ainda acredito que o seu problema é antena ou cabo e conectores ou ate mesmo o pig tail tenho uns 50 ou mais desses SWL rodando e não do que reclamar porem uso apaneas antenas da hyperlink
    As configurações do radio que voce usa neles são quais ?

    Voce usa omni neles ? ou setoriais ?


    Obrigado pela atenção.



  5. Tenho 16 torres e 3 delas ainda uso SWL 3300 e omini de 15dbi Hyperlink as outras uso SWL 3300 e paineis setorial da Hyperlink de 14 dbi, vertical e um deles tenho uma omini horizontal da Pluton






Tópicos Similares

  1. Respostas: 0
    Último Post: 24-04-2007, 20:51
  2. Respostas: 9
    Último Post: 01-04-2007, 08:47
  3. Como configurar a queue corretamente?
    Por Josevaldo no fórum Redes
    Respostas: 11
    Último Post: 29-03-2007, 12:01
  4. Como configurar um Servidor FTP no RedHat 8 ???
    Por Elvis no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-11-2002, 09:02
  5. como configurar perl-5.6.1
    Por haysar no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-06-2002, 22:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L