Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tá com cara de algum salto na rota aí com problema, como um proxy que tem ali no meio, ou ainda relacionado ao TTL dos pacotes da sua rede. Geralmente quando a configura uma conexão PPPoE no Debian ou no Ubuntu, ele joga uma regra de firewall controlando isso.


    Abraços!

  2. #12
    rcecilio
    Bom!!, primeiramente valeu por responderem.

    Woody, tentei o seu procedimento e aconteceu a mesma coisa, não acessou. Lembrando que alguns sites abrem como itau, bradesco e coicidentemente são sites q possuem certificado.
    Xstefanoxx, quanto aos ttls acho q não há nenhum problema pois analizando os pacotes está tudo ok, minha conexão eh ppoa v-mux e não encontrei nenhum firewall instalado e não há nenhuma regra no iptables

    =]



  3. Não pode ser configuraçãod e navegador?

    Somente sites com certificado reconhecido?

  4. #14
    rcecilio
    tentei todos as configurações tbm, mas nada..
    usei o galeon pra ver se era o navegador tbm, mas tbm sem nenhum resultado

    =/



  5. Usa DHCP?

    Pode ser alguma coisa no DHCP do modem. Na verdade, acho que to mais perdido que você, já que esta uma novidade pra mim. Define tua rede pra nós. Servidor, operadora, modem, etc..






Tópicos Similares

  1. Problemas para compartilhar internet
    Por lmvichiatto no fórum Servidores de Rede
    Respostas: 4
    Último Post: 31-05-2004, 09:23
  2. Problemas em compartilhar a internet
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 04-11-2003, 08:56
  3. Problemas em compartilhar a internet
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-10-2003, 19:00
  4. Problemas em compartilhar a internet
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-10-2003, 18:59
  5. Problemas ao abrir internet pelo proxy no IE6
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-06-2003, 09:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L