+ Responder ao Tópico



  1. #1

    Padrão problemas com senao

    amigos coloquei uma Acess Point SENAO ECB-3220 54MBPS 11G 400MW ENGENIUS e está em uma omini hyperlink de 15 dbi e tem uma parte do bairro que ela começa a perder pacote no cliente e uns 2mts mais pro lado ela funciona bem, o pior é que ela só funciona uns 1200metros mais que isso não tem mais sinal.. alguem pode ajudar a resolver o problema? obrigado

  2. #2

    Padrão

    O nome disso nao é problema, é excesso de potencia...

    Nada perto de um radio desses funciona bem, evidentemente...



  3. #3

    Padrão não discordo

    não discordo de vc pedro mais é o seguinte tem cliente na mesma distancia e direção que funcionam bem... tipow isso ta ocorrendo em um lugar só pq tenho outro cliente com 28mts pro lado mais com a mesma distancia e funciona bem e não tenho problemas agora tenho dois na mesma direção que estão ambos com o mesmo problema ou seja pingam mau e perdem muito pacote as vezes eles pigam bem mais quando passa um tempinho começam a cair e perder pacote

  4. #4

    Padrão

    abaixa a potencia do senao pra uns 200 mw e qual modo vc está usando B OU G ? OU B E G ao mesmo tempo ?

    Atente para isso, deixe como modo B somente.


    abraços



  5. #5

    Padrão

    to com outro problema, como faz pra deixar um senao 3220 cliente em modo b somente, pois nao encontrei nenhuma configuraçaõ em modo cliente nele pra colocar somente b e fica mostrando no status b+g

  6. #6

    Padrão

    estava´mista mais agora esta ´só em B mais não progrediu nada abaixando a potencia.... só tem um lado que ela da pau e acho que tem interferencia, vou fazer uns testes obrigado



  7. #7

    Angry

    Amigos estou com um problema.. comprei um SENAO ECB-3220 uso ele com uma Omini Generica de 12 dBi.. bom meu problema é o seguinte.. o radio trava.. mais eu daqui do servidor pingo ele normal e entro nele e mesmo assim nada.. deixa explicar mesmo.. o Radio para de mandar sinal RF ou seja os clientes nao acham a rede.. consigo entrar ele dar o reboot e ele rebbota sabe deixa o ping aberto e ele realmente cai.. para de pingar.. bom ele para de mandar o sinal RF para a antena.. em numero de clientes conectador é ZERO.. o problema so é sulocionado rebootando ele fisicamente ou seja arrancando ele da tomada.. oque pode ser.. ja troquei antena.. Omini Generica por uma mesma antena e continua.. usava o 2611 e isso nunca aconteceu.. Espero a ajuda de vcs e em breve vou trocar a Omini por setor.. Valeu galera..

  8. #8

    Padrão

    Tem como atualizar o firmware dele?

    Se tiver baixa a versao mais nova e poe nele...



  9. #9

    Angry

    amigo Pedro ja atualizei sabe.. quando comprei a uns 40 dias atras entrei no site e peguei a mais nova e atualizei.. bom vou dar uma olhada agora ver se tem algo mais atual.. e assim amigo pois que acontece do nada.. ele para de mandar sinal RF, entre 40 50 dias que tenho ele vem acontecendo isso.. bom vou ver no site quem sabe tem algo mais atual.. Obrigado Pedro e vamos la tentar soluciona isso.. Valeu

  10. #10

    Padrão

    O 2611 tem uma esquisitice de depois que vc reboota constantemente ele para de ser acessado, mas continua funcionado certo, so nao da pra acessar a interface web dele...

    Ta na garantia? se tiver troca porque pode ser defeito. outra coisa, esta a usar amplificador? se tiver os Senao nao costumam funcionar com ele...



  11. #11

    Padrão

    É verdade ja aconteceu do 2611 ficar funcionando perfeitamente mais nao da para acessar caramba.. e esse ja é ao contrario.. auhuha.. bom trocar ai esta o problema.. mais vou dar uma olhada.. gostei dele sabe o 3220 mais funçoes mais coisa e junto mais problemas.. o 2611 nao tem nada.. mais oque tem funciona.. bom espero resolver esse 3220.. valeu..

  12. #12

    Wink

    Pedro de uma olhada.. Firmware - ECB-3220 - EnGenius Datacom Products quando comprei eu atualizei para a 1.39 e é a ultima que esta disponivel.. é complicado.. bom vamos ver qeu agente faz.. Valeu..



  13. #13

    Padrão

    Entao tudo indica pra um problema com o hardware mesmo...

    Vc ja abriu ele? nunca vi um desses mas ele usa o mesmo cartao (se usar) do Senao 2611?

  14. #14

    Padrão

    Pedro assim ele esta na garantia.. vou ser segunda feira o procedimento para troca.. mais antes vou fazer o seguinte.. vou abaixar e atualizar novamente.. acho dificil ser problema mais sei la fazer oque.. comprei ele de outro estado sabe.. ai para troca é dificil.. mais tudo bem..



  15. #15

    Padrão

    Tranquilidade entao Irmao!!!

  16. #16

    Padrão

    amigo Pedro.. vc tem msn.. podemos conversar.. tenho umas ideias quero mudar de Omini para Setor.. sera que pode me dar umas dicas..



  17. #17

    Padrão

    segue o email...
    Última edição por Pedro0278; 21-04-2007 às 23:39.

  18. #18

    Padrão

    OK Amigo.. e sobre o Senao que acha da ideia de eu atualizar novamente..