Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Unhappy Bom...

    Amanhã testarei de novo esse alinhamento, hoje eu usei espelhos, mas não adiantou tb. Vou fazer o que o amigo disse colocarei as duas no angulo de 70 graus e vou vir alinhando somente pela barra de suporte ( aquela barra que parece um tubo que tem uma curva ). Um amigo meu me disse que com uma bússola ficaria melhor, assim espero.

  2. #22

    Padrão nada....

    nao consegui .. alguém conseguiu ???



  3. #23

    Padrão

    Sou novo no forum, mas possuo alguma experiencia em rádio-enlaces, fiz um enlace de 21km com visada direta. Eqp: 2 ovislink trab à 2.4ghz - 2 antenas 24dbi aquarius. Esta func a mais de 01 ano, veloc do ping 02 a 04ms.

  4. #24
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por londero Ver Post
    Sou novo no forum, mas possuo alguma experiencia em rádio-enlaces, fiz um enlace de 21km com visada direta. Eqp: 2 ovislink trab à 2.4ghz - 2 antenas 24dbi aquarius. Esta func a mais de 01 ano, veloc do ping 02 a 04ms.
    e quanto passa (em mb/s) nesse seu link? q modelo de ovislink?



  5. #25

    Padrão

    Deve estar passando pouca coisa. Tive um ptp assim por um periodo, mas passava mto pouca coisa. Nunca medi, mas qdo chegava a cinco ou seis usuarios de 128K ja tava horrível...

  6. #26
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por antoni Ver Post
    Deve estar passando pouca coisa. Tive um ptp assim por um periodo, mas passava mto pouca coisa. Nunca medi, mas qdo chegava a cinco ou seis usuarios de 128K ja tava horrível...
    Quando fiz o link de espumoso a mormaço, q dá 22 km no GPS, usei 2 senao 2611... sozinho, sem ninguem na rede, passou 2,5 a 3 mb (baixei um arquivo enorme por FTP)...ta rodando até hoje, mas irei trocar por airaya, pois está aumentando o nro de clientes na ponta de lá..



  7. #27

    Padrão

    Chamigo eu já consegui fechar enlace de 30Km com duas direcionais zirok 25db, alguns dias atrás fiz um orçamento de um enlace wds de 63Km, tive recomendações da pluton de utilizar 2 antenas iguais de 32db ou acima, acredito que além da polarização das suas antenas estarem diferentes a irradiação de ambas não contribuirão para o bom enlace (fresnel) utilize duas antenas iguais....valeu !

  8. #28

    Padrão

    Citação Postado originalmente por antoni Ver Post
    Deve estar passando pouca coisa. Tive um ptp assim por um periodo, mas passava mto pouca coisa. Nunca medi, mas qdo chegava a cinco ou seis usuarios de 128K ja tava horrível...
    Citação Postado originalmente por xandemartini Ver Post
    e quanto passa (em mb/s) nesse seu link? q modelo de ovislink?
    Chamigo eu tenho um link wds em 3 Km, o Ovslink e não guenta muito processamento, tive de trocar por Zigwell, melhorou pra caramba, se nao tiver o zigwell reomendo usar o cb3 senao mesmo.



  9. #29

    Padrão

    Citação Postado originalmente por megamultimidia Ver Post
    Chamigo eu tenho um link wds em 3 Km, o Ovslink e não guenta muito processamento, tive de trocar por Zigwell, melhorou pra caramba, se nao tiver o zigwell reomendo usar o cb3 senao mesmo.
    Nunca testei o ovislink p/ ptp. O zinwell vai tranquilo, mas longas distancias ele não aguenta, passa pouco trafego. Eu mantive um ptp de 20,2 km, mas ñ tinha a performance necessaria, agora troquei p/ 5.8 e ta 100%.

  10. #30

    Padrão

    Citação Postado originalmente por megamultimidia Ver Post
    Chamigo eu já consegui fechar enlace de 30Km com duas direcionais zirok 25db, alguns dias atrás fiz um orçamento de um enlace wds de 63Km, tive recomendações da pluton de utilizar 2 antenas iguais de 32db ou acima, acredito que além da polarização das suas antenas estarem diferentes a irradiação de ambas não contribuirão para o bom enlace (fresnel) utilize duas antenas iguais....valeu !

    Amigo vc citou 63 km mas é em 5.8 ou 2.4 ?



  11. #31

    Padrão Consegui !!!

    Aprendi uns macetes e consegui fechar o link de 15km. Agora to craque em fechar link com antena off-set da zirok alinho elas em menos de 10min.

  12. #32
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Aprendi uns macetes e consegui fechar o link de 15km. Agora to craque em fechar link com antena off-set da zirok alinho elas em menos de 10min.
    Diz aí o que vc estava fazendo errado que não conseguia? Pq serve de alerta pra gente aqui! Conta os macetes heheheh!



  13. #33

    Padrão Bom...

    Primeiramente eu reparei que os canais em que dei site-survey eram acima de 149 então meu ovislink só apareciam canais até 140, dai eu fuçei aqui no forum e vi um tópico em que vc usava um comando por telnet para destravar isso no ovislink. Outra coisa que eu reparei eh que os dois alimentadores estavam com os conectores voltados para lados opostos, ou seja vc olhando por trás das antenas um tava voltado para o lado direito e outro pro lado esquerdo. o certo eh os dois pro mesmo lado, vc olhando por trás das antenas. Outra coisa que eu acho que influenciou muito foi o cabo, acho que ficou muito grande sei lah, pq usei rgc213, opr minha vez usei pigtails com o wla5000, bom na hora de alinhar coloquei as duas antenas na posição de 70 graus dos dois lados e me pendurei na torre por trás delas olhando por debaixo do braco do alimentador mirei o meu alvo que seria a outra antena apontando a mesma para o outro lado na mesma direção. Bom dai peguei 5% de sinal e alinhei a antena, ficou show agora to com um ptp de 15km com 49 de sinal, pings de 1ms e trafegando mais de 10mb real.

  14. #34
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Primeiramente eu reparei que os canais em que dei site-survey eram acima de 149 então meu ovislink só apareciam canais até 140, dai eu fuçei aqui no forum e vi um tópico em que vc usava um comando por telnet para destravar isso no ovislink. Outra coisa que eu reparei eh que os dois alimentadores estavam com os conectores voltados para lados opostos, ou seja vc olhando por trás das antenas um tava voltado para o lado direito e outro pro lado esquerdo. o certo eh os dois pro mesmo lado, vc olhando por trás das antenas. Outra coisa que eu acho que influenciou muito foi o cabo, acho que ficou muito grande sei lah, pq usei rgc213, opr minha vez usei pigtails com o wla5000, bom na hora de alinhar coloquei as duas antenas na posição de 70 graus dos dois lados e me pendurei na torre por trás delas olhando por debaixo do braco do alimentador mirei o meu alvo que seria a outra antena apontando a mesma para o outro lado na mesma direção. Bom dai peguei 5% de sinal e alinhei a antena, ficou show agora to com um ptp de 15km com 49 de sinal, pings de 1ms e trafegando mais de 10mb real.
    Show de bola cara, parabéns! Eu sei que é muito grande a satisfação de quando se fecha um enlace!

    Queria deixar uma dica pro pessoal, que descobri "por acaso"

    Esses dias fechei um enlace de 11 km com 1 par de airaya e zirok 60 cm.. Depois de alguns dias, fui tentar fazer outro de apenas 2 km e não tinha jeito de pegar sinal! O que era? bom, o ip do airaya remoto estava em outra classe, troquei o ip botando na mesma classe (tinha esquecido de trocar os ips antes de levar pra torre) e mesmo assim não pegou sinal... Daí fui fazer ping, e na hora encontrou sinal... Resumo da ópera: tem que ter um pouco de tráfego pra fechar esses enlaces com airaya.. Pq assim q pinguei, começou aparecer o sinal 44~54 na tela do telnet no airaya!



  15. #35

    Padrão Essa antena Zirok é pra matar qlq um de raiva

    Meu amigo, estavamos nesse mesmo dilema, temo um ponto a ponto pra fazer em uma distancia de 12,8km com 100% de visada, porém passamos vários dias tentando, até que resolvemos usar duas hyperlink de 24dbi 2.4ghz e dois aps ovislink 5460ap... e resolvemos nosso problemas chegamos a uma velocidade de 47mbps em modo AP+WDS usando APRouter e 400mw em software!!!

  16. #36
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por vcnetwork Ver Post
    Meu amigo, estavamos nesse mesmo dilema, temo um ponto a ponto pra fazer em uma distancia de 12,8km com 100% de visada, porém passamos vários dias tentando, até que resolvemos usar duas hyperlink de 24dbi 2.4ghz e dois aps ovislink 5460ap... e resolvemos nosso problemas chegamos a uma velocidade de 47mbps em modo AP+WDS usando APRouter e 400mw em software!!!
    47 mb em 2.4 Ghz, mesmo sendo em G? como vc testou e chegou a esse resultado?



  17. #37

    Padrão

    pois é, vou vender meus airaya tudo e comprar ovislink 5460ap...

    amigão 12km com ovislink 5460 e 47mb de link é impossivel...mais

    melhor rever essa velocidade ai

    em relação ao airaya, vc deixa sempre o ping rodando na pra outra ponta...deixa ele chegar a 1ms e esses radios sempre chega seja a distância que for consegue esse 1ms a 2ms no maximo, ai depois é so ir pro telnet e ajusta milimetricamente.
    Última edição por tuxbrasil; 26-04-2007 às 19:00.

  18. #38
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    pois é, vou vender meus airaya tudo e comprar ovislink 5460ap...

    amigão 12km com ovislink 5460 e 47mb de link é impossivel...mais

    melhor rever essa velocidade ai

    em relação ao airaya, vc deixa sempre o ping rodando na pra outra ponta...deixa ele chegar a 1ms e esses radios sempre chega seja a distância que for consegue esse 1ms a 2ms no maximo, ai depois é so ir pro telnet e ajusta milimetricamente.
    Vivendo e aprendendo hehehe... Não imaginei q sem tráfego não mostrasse o sinal no telnet. Tenho mais 2 enlaces pra fechar, 1 de 22 km e outro de 15 km. Assim vai ficar mais fácil. Tou trocando meus 4 ponto a ponto por airaya.



  19. #39

    Padrão

    Gostou do airaya neh...rapaz ja testei um monte de radio e material de varias marcas mais tem uns que o cara não larga de mão, 5.8 pra mim só airaya são exelentes radios sem falar na latência dele muito baixa...alinhamento otimo.

  20. #40

    Padrão olá

    Boa Tarde e
    Desculpe a intromissão..

    Gostaria de perguntar se foi feito a conexão e configuração em bancada dos radios. Com o nivel de sinal que vc pegar em bancada você verá se o seu par de radios está configurado adequadamente ou não.

    -Teste os pig-tail ou cabo.

    -Depois verifique se a polaridade das duas antenas eh identica.

    -Verifique qual eh o ponto zero da sua antena no alinhamento de acordo com o manual do produto.
    -Se há visada direta entre os dois pontos.

    E por ultimo, teste de portadora para ver se não tem interferencia no local.

    Se vc tiver tudo isso ok , eh porque..eh alinhamento.

    Parece basico mais a maioria cai nessas regras..

    Falow..