+ Responder ao Tópico



  1. seguinte o cpe com antena interna é meio complicado mesmo o alinhamento principalmente com o suporte que vem de fabrica, manda fazer um suporte que da pra fazer um alinhamento mais fino que pode te ajudar nisso ai, mais se você tiver alinhando e o link não ta funcionando pode ser problema no radio, tive 2 terabeam cpe com antena interna de tinha link de 21km com visada não muito boa e funcionava bem depois que deu pau no amplificador não teve santo pra deixa o link estavel.

  2. olha so deucerto eu troquei o ponto de emissao do radio com essa troca ganhei um 1,5km na distancia ou seja de 18km para 16,5km funcionou com sinal de 71dbm medio e link de até 2mb as vesses atinge 3mb mas nao sustenta isso so no pico ........

    no meu casso 2mb ja ta muito bom pro que quero fazer ...... e pelo visto cpe so com antena externa mesmo para fazer mais de 15km
    valeu pela ajuda galera



  3. Olà pessoal,

    Estou com este mesmo problema com uma CPE de 5.8Ghz.A minha visada tem +/- uns 10 Km de visada direta,tem semana que funciona excepcionalmente bem mais tem semana que começa a perder pacote.Sendo que de um lado a cpe me dá um sinal de:

    - signal 100%
    - SNR 16
    - noise 95 dbm

    Do outro lado so muda o SNR que cai para 14.

    O que fazer,pois eu alinhei esta cpe via software 3 vezes,funciona por uma semana e aí começa a perder pacote .
    Última edição por egf1974; 03-05-2007 às 08:35.

  4. Citação Postado originalmente por leobsl Ver Post
    ola galerasou novo no forum e to pressisando de um help trabalho num provedor e to pressisando fazer um enlace de 18km com visada limpa ... bem o problema e o seguinte tinha um 2.4 antena 24db e amp 1w e nao funcionava que preste .
    interferencia da regiao ...

    agora quero colocar um teramax 5.8 com antena interna .... ja pegeui sinal mas ficou em 72dbm e so deu 300k de banda o que pode ser esse radio com a antena interna consegue fazer a te quantos km.....

    o enlace do cao esse nem com airaya zirok 26 dbm off-set funcou ... ja me disseram que isso e apontamento mas nao sei coo funciona o apontamento de um erabeam to direcionando o centro do radio para o local e so........


    Bom Pelo o que entendi , vc esta usando a CPE da Teramax,ok...

    Já tive casos de enlaces com até 20Km utilizando esse equipamento.

    Você pode fazer fazer o Alinhamento utilizando o Wireless Link Teste , para 18 Km vc deve conseguir uns 2 megas.



  5. Citação Postado originalmente por egf1974 Ver Post
    Olà pessoal,

    Estou com este mesmo problema com uma CPE de 5.8Ghz.A minha visada tem +/- uns 10 Km de visada direta,tem semana que funciona excepcionalmente bem mais tem semana que começa a perder pacote.Sendo que de um lado a cpe me dá um sinal de:

    - signal 100%
    - SNR 16
    - noise 95 dbm

    Do outro lado so muda o SNR que cai para 14.

    O que fazer,pois eu alinhei esta cpe via software 3 vezes,funciona por uma semana e aí começa a perder pacote .






Tópicos Similares

  1. Respostas: 3
    Último Post: 27-01-2010, 12:15
  2. Postas fechadas mas mesmo assim ainda há acesso.
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-11-2007, 07:48
  3. Respostas: 30
    Último Post: 26-07-2005, 22:43
  4. mrtg, dá certo assim?
    Por vandemberg no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-01-2003, 12:30
  5. Essa só os feras mesmo
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-11-2002, 22:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L